彩海探针3D（排列3）版软件说明书

彩海探针3D(排例3)版软件
■ | 新增功能
■ | 意见与建议
■ | 其他资源
■ | 公司信息
 | (C) 2000-2008 彩海探针网络科技有限公司 。 保留所有权利。


彩海探针3D（排列3）版软件说明书

彩海探针3D（排列3）版
产品介绍

《彩海探针3D（排列3）版》软件运用应用数学中的覆盖设计原理、组合优化理论、信息经济学和概率统计学原理，结合国内外彩票专家多年的研究成果，通过多种常用过滤和高级过滤（号码和值、单值排除、类型过滤、加胆过滤、个数过滤、特征过滤、匹配过滤等等）以及各种类型走势图，可以对投注组合进行最大优化，大大减少了彩民的投注数量，节省投注资金。
[适用范围]
本软件适用于全国联网福彩3D和体彩排列3及其它地区各种3位数玩法。
[产品特点]
强大的过滤功能
提供众多过滤功能如和数值、跨度值、码距值、遗传值、AC值、最大数、中间数、最小数、间距和、位积和、合值跨度等功能，帮您最大限度地滤除垃圾投注。
完备的图形分析系统
提供图形走势（奇偶走势、大小走势、和值走势、冷温热走势、012路走势、复隔中走势、孤邻传走势等50多项图形走势）和图表统计（常用数据统计、常规走势统计、常规遗漏统计、类型遗漏统计、奇偶、质合、大小遗漏统计等）功能，还专门为福彩3D用户提供了试机号、机球号、单双期等走势图。用户可以通过图形走势和图表统计全面分析近期号码规律，轻松地把开奖结果锁定在最小范围，让您以最小的投入赢得最大的收益。
辅助功能
合并投注功能可将多人的推荐结果合并处理，精选出最可能中奖的号码，正所谓是“集体智慧的结晶”；同时还提供了投注结果保存及打印功能、开奖数据导入导出功能、随机选注功能、智能荐号功能、单选与组选互转功能、过滤助手功能、中奖查询功能、投注选号、滤除结果查看、批量方案过滤及历史数据查询统计等众多方便功能；真正做到了想用户所想、急用户所急。
使用方便、操作简单
提供数据更新服务，只要您轻点鼠标，即可自动更新获取最新的开奖结果、彩票期号数据。同时为不方便上网更新数据的用户提供了相关数据编辑功能。软件使用流程清晰明了，投注、过滤、打印操作三键统一，一目了然。
完善周到的售后服务
公司网站提供本软件最新的升级信息和下载服务，网站论坛为广大用户提供了一个自由交流、发表意见反馈和建议的绝佳平台，用户也可通过电话、E-mail、信件等多种联系方式获得我们的技术支持，和热情周到的服务。


彩海探针3D(排列3)版软件说明
重要提示

为了维护您及其他正版软件用户的利益，请您在安装、使用《彩海探针3D(排列3)版》时注意并遵守以 下原则：
一、保证每套只在一台计算机上安装并使用本软件。
二、本公司只为用户提供一次本软件安装所需的用户注册码，如遇到用户因电脑自身故障， 导致必须更换电脑或重新进行硬盘分区格式化等原因，而出现新的 “机器码”，必须提前 提供书面报告，以便本公司在调查核实之后提供二次注册号码。
三、本公司对使用盗版软件或非法注册软件者所造成的损失概不负责；对于在非规范的设备 上使用《彩海探针3D(排例3)版》软件造成的失误概不负责。
四、本软件适用于全国联网福彩3D、体彩排列3及其它地区各种3位数玩法。
五、为防范盗版、避免投资失误，敬请广大用户在我公司所指定的经销商处购买正版软件， 同时您可以得到本公司提供的注册码。建议您在使用前访问我们的网站，查询一下您的光盘上的软件是否为最新版本，并及时与我们联系，以取得注册码进行注册，否则，您的计算机上的最终计算数据将不能确保其准确性和权威性。


彩海探针软件说明书

彩海探针软件说明
彩海探针3D（排列3）版1.01中的新增功能和修改功能
增加了容错功能
人非圣贤，孰能无错？我们在彩票竞猜过程中，要想完全过关仅凭自己的直觉和经验是不够的，尤其在条件的选择和限定的时候,都希望用最多的条件把最大的复式限制成最少的单注或小复式。但人算不如天算,往往是在经过深思熟虑之后得到的一组条件当中有一个或少数几个条件是与事实不符的，造成差之毫厘谬之千里的遗憾。为此，我们在新版软件当中采用了先进的容错条件限制概念，可以对我们设定的N个条件进行允许其中出错的限定，这样靠计算机对条件之间的兼容判断把那些真正的中奖注保留下来，让您坐享其成！
例如：我们对一组号码投注进行过滤，假如我们对"奇数个数过滤"、"大数个数过滤"、"奇数和过滤"、"和值过滤"等进行了限定，如果我们没有采取容错限定，那么万一其中一条出错，我们即使中了全部号码的大复式就有可能付之东流。根据长期的博彩经验，最多最常见的情况是你会出现1-2条"意外"，那么你就在过滤选项下方的"容错"选项上打上勾（选中），，然后再执行过滤，比较两种情况下过滤结果注数的改变情况，虽然注数增多一些，但往往大奖仍在其中。
修改了走势图
由原先单调的水平折线图改为流行竖直折线图且可上下移动。如在奇偶走势图增加了奇数个数和奇偶定位走势更加直观和方便。
修改了数据导入功能
由原来的只能从mdb文件输入改为由文本文件输入只要数据中期数和数据之间存在空格就可将导入到数据库。如（2006001 1 2 3 ） 并将原来的其它数字型彩票由1个增加到5个。
新增帮助文档
很多来电反映有些功能不会用，在1.01版特增加帮助文档，可让使用者使用起来更得心应手。
新增打印功能
由于1.00版中没有打印功能所以使用起来颇感费力，因此在1.01版中增加了打印功能。本打印功能可将投注号码输出到Excel和文本文档中利用这两个软件的强大打印功能进行打印。
修改了注册程序
由于原注册程序注册方式过于简单易于破解；而且重装系统后注册码要改变，这给使用者带来很大不便。所以在1.01版中修改了注册程序机器号由CPU和硬盘序列号,这样在重新安装系统时就不用重新注册了。


彩海探针3D（排列3）版软件
相关术语

[基本术语]
奇数：投注号码中其值不能被2整除的号码，即1、3、5、7、9等。
偶数：投注号码中其值能被2整除的号码，即0、2、4、6、8等。
质数：投注号码中其值只能被1和它本身整除的号码，即1（1既不是质数，也不是合数。但我们特别规定，把1当作质数处理，0当作合数处理）、2、3、5、7。
大数：投注号码中其值大于等于5的号码，即5、6、7、8、9。
小数：投注号码中其值小于5的号码，即0、1、2、3、4。
[奇号个数]
奇号个数：一个投注结果中的奇数号码个数。如投注结果 381 的奇数号个数为2。
[大号个数]
大号个数：一个投注结果中的大号个数。如投注结果 807 的大号个数为2。
[和数值]
和数：是指3D投注号码的第一、第二和第三位的数字之和。例如：投注号码：486的和数等于4 + 8 + 6 = 18。
[跨度值]
跨度值：是指3D投注号码中的最小数字和最大数字的差值。例如：投注号码：486的跨度值等于8 - 4 = 4。
[码距值]
码距值：3D投注号码包括的码距有第一码距，第二码距和第三码距。其中第一码距包括首距和尾距。首距是指第一个号码和0之间的距离。例如：投注号码486的第一个号码是4，那么首距等于3（1，2，3）；尾距是指第三个号码和9之间的距离。例如：投注号码486的第三个号码是6，那么尾距等于2（7，8）。那么第一码距等于首距加尾距，等于3 + 2 = 5。第二码距是第一位号码和第二位号码之间的距离。例如：投注号码486的第一位是4，第二位是8，所以第二码距等于3（5，6，7）。第三码距是第二位号码和第三位号码之间的距离。例如：投注号码486的第三码距等于1（7）。这里指的码距值是第一、第二和第三码距中的最大码距。所以，投注号码的码距值等于第一码距，等于5。
[遗传值]
遗传值：是指3D投注号码和上一期开奖号码相比较，重复出现的数字的个数。遗传值的可能包括：0、1、2、3个遗传值。例如：投注号码：486，上一期开奖号码是785，那么这两个号码相比较，出现的重复数字只有8，所以投注号码：486的遗传值等于1。注：相关过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。
[平均值]
平均值：是指3D投注号码中的三个数字相加后除以3所得到的结果。（对结果采取四舍五入）。例如：486的平均值等于6。
[余数值]
余数值：指3D投注号码除以3后的余数。例如投注号码：486的余数值等于0。
[合值]
合值也叫和尾数，是指3个数相加后的个位数字。例如：486的和值是18，那么它的合值就是个位数8。
[AC值]
AC值也称作“数字复杂指数”，它是引自国外乐透型彩票分析研究的一个概念，是评估乐透型彩票号码价值的重要参数。
在3D彩票中，一组号码中所有两个号码相减，然后对所得的差求绝对值，如果有相同的数字，则只保留一个，得到不同差值个数就是AC值。

例如：开奖号码378，其所有两个号码差值绝对值分别是，4、1、5，它的差值个数是3，所以AC值就等于3。

在3D彩票中，AC值共有三个值，分别是：1、2、3。其中AC值为1的号码为豹子号（如：222、555等），此类号码共10注。AC值为2的号码包括组3号和等差号码（如：332,246等），此类号码共390注。AC值为3的号码是除了AC值等于1和2之外的所有号码，此类号码共600注。

[最小数]
最小数：指一注号码的3个数字中最小的数字。例如：开奖号码429的最小数是2，557的最小数是5。
[中间数]
中间数：指一注号码的3个数字中大于或等于其中一个数字而小于或等于其中另一个数字的号码。例如：开奖号码438的中间数为4，455的中间数为5
[最大数]
最大数：指一注号码的3个数字中最大的数字。例如：开奖号码429的最大数是9，577的最大数是7。
[遗漏总值]
遗漏值指某个号码自上次出现到本期之间所间隔的期数。
遗漏总值是指三个号码的遗漏值之和。注：相关过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。
[积尾和]
积尾和： 是指把三个号码中任意两个号码之积的个位数相加的和数。例如：375，百位与十位之积的个位数是1，十位与个位之积的个位数是5，百位与个位之积的个位数是5，所以积尾和为1+5+5=11。
[位积和]
位积和： 是指三个号码中每个号码乘以它所在的位置数，然后把三个积相加就得到了位积和。例如：375的位积和是3*1+7*2+5*3=32。
[反位积和]
反位积和：是指三个号码中每个号码乘以4与它所在的位置数之差，然后把三个积相加就得到了反位积和　375的位积和是3*(4-1)+7*(4-2)+5*(4-3)=28。
[平均位积和]
平均位积和：是指位积和与反位积和的平均值。
[百加十]
百加十： 是指号码的百位数加上十位数的和。例如 486的 [百 + 十]的值为 12。
[百加个]
百加个： 是指号码的百位数加上个位数的和。例如 486的 [百 + 个]的值为 10。
[十加个]
十加个： 是指号码的十位数加上个位数的和。例如 486的 [十 + 个]的值为 14。
[百减十]
百减十：是指号码的百位数减去十位数的绝对值。例如 486 [百 - 十]的绝对值为4。
[百减个]
百减个：是指号码的百位数减去个位数的绝对值。例如 486 [百 - 个]的绝对值为2。
[十减个]
十减个：是指号码的十位数减去个位数的绝对值。例如 486 [十 - 个]的绝对值为2。
[奇码和]
奇码和: 是指三个号码中所有奇数相加之和。例如 358的奇码和是8。
[偶码和]
偶码和: 是指三个号码中所有偶数相加之和。例如 348的奇码和是12。
[大码和]
大码和: 是指三个号码中所有大数相加之和。例如 378的奇码和是15。
[小码和]
小码和: 是指三个号码中所有小数相加之和。例如 338的奇码和是6。
[除N(N=3~7)余数和]
除N(N=3~7)余数和：是指三个号码中每个号码除以N所得的余数之和。例如号码549，除3余数和是2+1+0=3，除4余数和是1+0+1=2，其它同理。
[合值跨度]
合值跨度：是指本期合值与上一期合值之差的绝对值。例如：本期合值是8，上一期合值是2，合值跨度为6。
注：相关过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。
[大中小号]
大号：是指号码7、8、9。
中号：是指号码3、4、5、6。
小号：是指号码0、1、2。
[012路]
0路：是指号码0、3、6、9。
1路：是指号码1、4、7。
2路：是指号码2、5、8。
[冷温热]
冷温热：是指在当前选择期号的前7期号码中，出现的次数超过2次的为热号，等于2次的为温号，小于2次的为冷号；同一开奖结果中号码相同的数字只计算一次，例如：255，5只计算一次。
注：相关过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。
[复隔中]
复隔中：“复”是指和当前选择期号上一期开奖结果的某一个数字相同的号码，“隔”是指和当前选择期号上上期开奖结果的某一个数字相同的号码，其它称为中码。优先级顺序为复-隔-中。
注：相关过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。
[邻孤传]
邻孤传：“邻”是和当前选择期号上一期开奖结果中相邻的号码（即和某一个数字相差1的数字），“传”是指和当前选择期号上一期开奖结果中某一个数字相同的号码，既不是邻码也不是传码的数字为孤码（即和当前选择期号上一期开奖结果某一个数字相差大于1的数字）。优先级顺序为传-邻-孤。
注：相关过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。


彩海探针软件说明书

彩海探针3D(排列3)版
系统要求

硬件要求
CPU： Intel P586-166MHz及以上或同等兼容CPU
内存：128M及以上内存越大越好
显示器：屏幕分辨率能达到1024*768像素显示器（如果您的计算机出现了软件界面不全及错位问题，那么您应该在桌面空白处单击鼠标右键，点击“属性”，然后选择“设置”，将屏幕分辨率设置为1024*768像素。然后单击应用即可。
软件要求
操作系统： Windows 98se、2000、XP(中文版)。
中文平台： 中文版操作系统不需要安装附加的中文平台，英文版操作系统需要安装中文平台方可正常显示使用，但不保证能完全正常使用。


彩海探针软件说明书

彩海探针3D(排列3)版
软件安装

网络共享版的安装：将软件下载到您的计算机中，而后执行安装程序Setup_chtz_3DP3.exe.EXE，按照系统提示给您的步骤进行安装。
如果认可以上条款，请按"下一步"继续安装，否则按"取消"退出安装程序。
设置程序文件夹名称，使用默认名称即可，按"下一步"。安装程序收集到足够的安装信息后即可自动完成本软件的安装。
如果您使用的 Win98/Me 操作系统，系统将要求安装 Microsoft 公司的数据库组件，如果是 Win2000/2003/XP 操作系统，则该步可取消。
请仔细阅读MICROSOFT CORPORATION 最终用户许可协议，如果接受请在"是"前的方框中打上对勾后按"下一步"。
如果系统提示您重启计算机，请重启，按"完成"安装完毕，此时在您的电脑桌面生成"彩海探针3D(排列3)版"快捷图标，用鼠标双击"篮彩大赢家"即可运行本软件。


彩海探针软件说明书

彩海探针3D(排列3)版
软件升级

您可以通过以下两种方式升级本软件：
方式一：使用软件在线升级功能
使用软件在线升级功能前，您必须确认您的电脑已经上网，并能够正常访问网络。
软件在线升级功能可以自动获取最新的软件版本信息，并判断是否需要进行软件升级，而您需要做的仅仅只是点击鼠标。
方式二：访问我们网站的软件下载中心

本公司软件的最新版本均会在公司网站发布，你可以经常访问我们的网站，以获取最新版本信息以及其他数据资料。
公司网址：http://www.chtz168.com


彩海探针软件说明书

彩海探针3D（排列3）版
软件删除

为了用户使用方便，软件安装过程中自动创建了本软件的删除程序。
您可以在Windows操作系统的[开始]菜单中方便的启动本软件的删除程序，并彻底删除本软件，而不会影响您的系统其他软件的正常运行。


彩海探针软件说明书

彩海探针软件
数据管理

选择彩票
用户可点击数据管理按钮，在弹出的数据管理窗口中来选择福彩3D或体彩排列3（体彩3D）。
同时还增加了五种通用玩法。以方便一些地方性3D玩法的使用。（声明：其它数字型彩票玩法不提供数据下载服务）
导入数据
单击导入数据按钮会出现一个对话框可导入下列格式的文本文件数据,只要在期数以及各号码之间有空格即可导入到数据库
2006001 1 6 0
2006002 1 1 0
2006003 2 2 9
2006004 6 1 4
2006005 8 7 7
2006006 7 1 3
导出数据
单击导出数据按钮会出现一个对话框可导出当前数据库的数据到一个文本文件
添加数据
单击添加数据按钮就会出现一个对话框,在对话框内按要求输入数据即可,然后按"确定"按钮就可输入下一个数据.
修改数据
修改数据先首先选中要修改的数据此时该行数据变为红色如下图所示然后在上面的期号和开奖号的框内修改当前数据然后单击修改按钮就可完成修改
预测期号
单击预测期号的下拉菜单选中其中某期的期号就可对该期号码进行预测，程序当中所有的分析都会跳到该期。例如选中2007036期就可以看一下程序中对2007037期的分析是否正确。


彩海探针软件说明书

彩海探针3D（排列3）版软件
探针K线

[操作界面]
(一)K线区
说明：图中红线为该号码（右上角的黄色号码）K线走势图，图中的数字4代表该号码的冷热排名，数字越小表明该号码走势越强；图中的三条细线分别代表5期、8期和13期移动平均线这四条线的组合就产生的变化需要使用者在实践中不断去总结。图中的大蓝点表示该号码在当期出现，小绿点表该号码在当期没有出现。
(二)强弱指标区
强弱指标是统计号码在一定期数内的出现次数的指标。出现的次数越多则该号码走势越强.图中的红点表示该号码在此位置出现。当强弱1或强弱2或强弱3下降到达0线时该号码出现几率较大。当指标到达或超过80线时表示该号码近期走势过强下期不易出现。
(三)遗漏指标区
遗漏是表示该号码开出间隔的期数。上图中的数字就是遗漏值,当号码开出时该线就会回到最下面,当该号码的遗漏出现空缺时例如上图该号码就没有在遗漏值为6的时候开出，则在图中的虚线就会缺失。当号码当前遗漏到达这个值时该号码可常规排除。当遗漏超过最大遗漏时表示该号码较冷可结合强弱指标中三线是否触底来决定该号码是否应被选择。如果出现遗漏为0的情况表示该号码连出。
(四)文字叙述区
 | 该区域中最上面的“号码0”表示当前探针K线所分析的号码；下面的文本框详细描述了该号码的出现情况以及遗漏情况；这个文本框也是进行技术分析的显示框。
(五)选择区
 | 选定[全部号码]相当于对组选号码进行分析即分析所开出号码不按位置的出现的情况。选定[百位]可对单选的第1位的号码进行分析。选定[十位]可对单选的第2位的号码进行分析。选定[个位]可对单选的第3位的号码进行分析。
(六)号码区
 | 该区域是使用者自己选号码的区域，也是技术分析的号码显示区
(七)移动按钮区
 | 该区域是对图像进行移动和变换的按钮区。选择向左箭头可将图像向左移动，同时你也可以按键盘上的字母A键也可达到相同的效果。选择向右箭头可将图像向右移动，同时你也可以按键盘上的字母D键也可达到相同的效果。选择向上箭头变换图像的号码为与其临的号码小1位的号码，同时你也可以按键盘上的PageUp键也可达到相同的效果。选择向下箭头变换图像的号码为与其临的号码大1位的号码，同时你也可以按键盘上的PageDown键也可达到相同的效果。
(八)菜单区
(1)搜索菜单
 | 用鼠标左键单击菜单中探索项可调出该对话框。对话框中输入要查询的数字然后按下确定按钮即可跳到所选号码。您可以单击小键盘上数字键可自动跳出此对话框。
(2)遗漏菜单
 | 选择遗漏菜单可对单选中每一位号码的遗漏进行总体分析。要使用此功能需要先在选择区选择[百位]或[十位]或[个位]然后在遗漏菜单中选择全部遗漏就要出现如下所示的走势图。同时在文字叙述区会出现该位各数字在当前的遗漏值；选择遗漏菜单中其它选项可对该位的遗漏情况进行更加详细的分析。要离开遗漏区可单击向上箭头或向下箭头就可转回到号码分析。
(3)电脑选号
 | 《遗漏值在6期以内》是指各位号码当前遗漏与近40期最大遗漏在6期以内，可以从此开始关注此号码也可以制订如6**或*6*或**6这样的包号计划。
 | 《走势变强》是指该号码遗漏在最近几期越来越小，由此可判断该号码可能在近期可能多次出现。
 | 《与历史最大遗漏相差在10期以内》是指各位号码当前遗漏与历史最大遗漏在6期以内，可以从此开始关注此号码也可以制订如6**或*6*或**6这样的包号计划。
 | 《近期热号》是指所有各位中强弱1大于强弱2的号码
 | 《遗漏推荐》、《区间推荐》、《奇偶推荐》、《质合推荐》是根据各位奇偶、区间、质合出现次数情况使用者可根据实际情况参考推荐结果。
(4)杀号码
 | 杀号码是指用一定的方法将本期号码按一定的算法杀掉。 三位通杀是指用期数后三位相加乘2三位通杀。 杀百位方法1：用上期开奖号码的百位+个位取和，杀下期百位数。 杀百位方法2：用上期开奖号码的个位，杀下期百位数。 杀百位方法3：用期数后三位相加乘2三位杀跨度。 杀百位方法4：用期数个位减十位杀跨度 其它两位可参考右侧文字叙述区内的说明
(5)技术分析
 | 离散度：是描述各位号码反映各号码的遗漏偏移分布情况。 [计算方法] 1、将所有遗漏相加 2、求平均值 3、各遗漏与平均值取绝对值相加得到差和值 4、离散度=差和值平均值/平均值 [使用方法]在使用时可选择离散度小于1号码,可排除离散度过大的号码如右图中百位的数字0 | 百位 0:7.5 1:0.89 2:0.87 3:0.77 4:1.68 5:0.2 6:0. 7:0.64 8:0. 9:2.72
 | 重复率：是描述号码连续重复出现情况的指标 [计算方法] 1、计算该号码总共出现的次数 2、统计该号码连续重复出现的次数 3、用连续出现的次数除以总出现次数并用百分数表示 [使用方法] 使用时可观察号码的重复率高就有可能连续出现 | 百位 0:总:78 重:5 率:6.41% 1:总:81 重:9 率:11.11% 2:总:65 重:6 率:9.23% 3:总:73 重:8 率:10.96% 4:总:84 重:11 率:13.1% 5:总:78 重:9 率:11.54% 6:总:64 重:4 率:6.25% 7:总:72 重:8 率:11.11% 8:总:80 重:10 率:12.5% 9:总:79 重:8 率:10.13%
 | 号码强度：是统计组选号码近10期、20期和40期出现次数的指标 [使用方法]使用时可根据出现次数的多少判断该号码的冷热情况 | 数字 百位 十位 个位 0 0 0 2 1 2 3 1 2 3 1 1 1 2 3 3 7 1 2 4 2 1 2 3 1 1 2 2 3 4 3 1 4 5 0 0 4 0 0 3 4 3 3 7 0 3 4 1 2 5 5 2 5 9 2 2 8 3 5 8 6 0 0 1 0 0 0 0 1 4 7 1 4 7 2 4 4 0 2 2 8 0 0 1 1 2 4 1 2 3 9 2 2 4 1 4 5 2 2 5
 | 周期相似性：是描述号码遗漏指标遗漏值相似性的情况相似性越高表明在当期遗漏值该号码以前出现较多 [使用方法] 使用时如右所示当相似性为0%时该号码出现的几率较小可将该号码排除；但并不是百分比越高就一定出现在实战中可参照其它指标综合分析。 | 周期相似性 0: 33% 1: 16% 2: 0% 3: 50% 4: 50% 5: 92% 6: 0% 7: 0% 8: 75% 9: 28%
 | 周期相似性：是描述号码遗漏指标遗漏值相似性的情况相似性越高表明在当期遗漏值该号码以前出现较多 [使用方法] 使用时如右所示当相似性为0%时该号码出现的几率较小可将该号码排除；但并不是百分比越高就一定出现在实战中可参照其它指标综合分析。 |
 | 下期号码出现情况:本指标是分析当前开奖号码在历史上下期号码出现个数情况如右所示当期开奖号码百位是3则下期号码0出现了6个,号码1出现了8个。 [使用方法] 使用时该某号码出现的个数较少时如右面的号码5只出现了3次可将该号码排除；但并不是出现个数越多的号码就一定出现。在实战中可参照其它指标综合分析。 | 百位3下期出现情况: 0: 6 1: 8 2: 5 3: 8 4: 6 5: 3 6: 7 7: 12 8: 7 9: 10
 | 近期个号点评:是对近20期、近7期、近3期的号码出现个数加以统计，如果出现个数大于2个则视为热号；如果出现号码是2个则视为温号；如果出现号码小于2个则视为冷号。 [使用方法] 使用时可选择有选择含有热字的号码而排除那些只含有温和冷的号码，对于全冷的号码可根据强弱指标的触底来判断是否选择该号码 | 数字 近20期 近7期 近3期 0: 4 温 2 温 0 冷 1: 6 热 3 热 2 热 2: 6 热 3 热 3 热 3: 6 热 3 热 3 热 4: 8 热 2 温 0 冷 5: 11 热 4 热 1 温 6: 1 冷 0 冷 0 冷 7: 8 热 2 温 1 温 8: 4 温 1 冷 0 冷 9: 9 热 4 热 2 热


彩海探针软件说明书

彩海探针3D(排列3)版
软件注册

在网上下载或用光盘安装完毕，运行程序取得本机序列号后，将本机序列号通过EMail、传真、电话或填写在汇款单上的方式通知我们，我们会以电话、短信或E-MAIL的形式告知您的注册码。具体的注册步骤如下：
运行本软件，从工具栏或菜单栏点击软件注册，根据自己软件的来源选择“网络版注册”或者“光盘版注册”。
在弹出的软件注册对话框中，点击[立即注册]，输入您从本公司获取的注册码：
点击[注册]按钮，系统弹出注册成功与否的提示信息：
出现上述提示后，感谢您成为彩海探针软件的正版用户，我们将随时为您提供最优质的服务，并将终身为您免费升级。
注意事项
本软件采用了目前流行的硬盘加密方式，即一个硬盘序列号对应唯一密码。所以，每一套软件的正式版，只能在一套机器上安装。一般而言，软件序列号取决于您的硬盘型号，即使您更换硬盘，您也可以把新的序列号发给我们，同样您又可以得到一个新注册码，并享受我们的服务。


彩海探针软件说明书

彩海探针软件
探针缩水使用说明

投注方式
[单选投注]
单选投注是将3位数以惟一的排列方式进行单注投注。最大注数1000注。详见3D玩法规则。
[组选投注]
组选投注是将投注号码的所有排列方式作为一注投注号码进行的单注投注。详见3D玩法规则。
组选投注，就是将组三和组六还有豹子号码联合起来进行投注。最大注数90+120+10=220注。
如果您只想选择组三单投可将下面的"除去组6号码"和"除去豹子号码"选中然后单击条件缩号按钮即可，最大注数90注。
组六单投，就是按组选六的方式进行投注可将下面的"除去组3号码"和"除去豹子号码"选中然后单击条件缩号按钮即可。最大注数120注。
常用过滤
① 过滤开关。该选项开关用于确定是否使用该过滤条件（如"号码和值"）对投注结果进行过滤，要进行其它过滤也要先打开此开关。
② 过滤保留范围最小值。即投注结果必须满足的最小范围，如果投注结果小于该值，则被滤除。例如，有一投注结果为 181，其号码和值为10，如果设置号码和值过滤的最小值为11，则该投注结果被滤除。
③ 过滤保留范围最大值。即投注结果必须满足的最大范围，如果投注结果大于该值，则被滤除。例如，有一投注结果为 181，其号码和值为10，如果设置号码和值的最大值为9，则该投注结果被保留（不考虑其他过滤条件）。
④ 是否进行容错处理，选择该项过滤后的注数将有所增加，但这样会增加中奖的可能性。
胆码过滤
加胆过滤根据用户选定的一个或两个数字做为胆码进行过滤，将投注结果中包含胆码的所有投注保留。可定位设胆和任意位设胆。
[操作步骤]
1、先将"是否加入胆码"的过滤开关打开,然后将左侧的数字开关打开。然后选择胆码出现的个数
2、彩海探针3D（排列3）版中的胆码过滤是与位置无关的。
3、点击[条件缩号]按钮进行过滤。
4、点击[确定]返回过滤设置。
杀码条件
[原理]
单击杀码条件按钮，可导入软件预设的杀码条件。杀码条件包括"二码"、"跨度"、"连号"、"和数尾"、"和值"条件可自动滤除出现可能性较小的条件；软件给出了这种算法成功率，使用者可根据实际情况决定是否选用该条件。
试机号缩水
当每天3D试机号出来之后可用此缩水条件，根据观察试机号与开奖号之间和数尾、跨度、和值都不相同。使用时只要将当期的试机号输入框内然后打开过滤开关就可过滤了。
试机号缩水
如果想把投注结果打印出来可使用此程序,该彩海探针3D（排列3）版打印程序可将投注结果输出到文本文件和Excel程序中然后利用这两个程序的打印功能进行打印。


彩海探针软件说明书

彩海探针3D（排列3）版软件
探针公式

[操作界面]
【公式管理区】

在这个区里可对公式进行选取、导入、导出、修改、删除、保存操作
【公式管理区】
【期号属性类型】
开奖期号的后3位，分别定义为QZ、QB、QS、QG；如果需要期号的后两位，则可以这样输入：QS&QG。
【试机号相关类型】

将鼠标移动到相应按钮上将显示提示功能，试机号能与P（前缀符号）搭配使用。

SJB：代表当期试机号的百位；例如福彩3D2002001期试机号为526，则SJB表示5；

SJS：代表当期试机号的十位；例如福彩3D2002001期试机号为526，则SJS表示2；

SJG：代表当期试机号的个位；例如福彩3D2002001期试机号为526，则SJG表示6；

SJNUM：代表当期试机号码；例如福彩3D2002001期试机号为526，则SJNUM表示526；

注意：试机号仅对福彩3D有效。试机号既可以用来测试本期开奖号，也可用来测试下期开奖号，详细用法请参考下文。
【号码属性类型】

将鼠标移动到相应按钮上将显示提示功能。开奖号码属性绝大部分可以与 P（前缀符号）连用，组成PB<1>、PS<2>、PHZ<3>等代表前第一期的百位、前第二期的十位、前第三期的和值。

HZ：代表当期开奖号码的和值。例如福彩3D2005349期开奖号码为492，则HZ表示15；

HWZ：代表当期开奖号码的合值；例如福彩3D2005349期开奖号码为492，则HWZ表示5；

KD：代表当期开奖号码的跨度；例如福彩3D2005349期开奖号码为492，则KD表示7；

JZ：代表当期开奖号码的均值；例如福彩3D2005349期开奖号码为492，则JZ表示5；

MAX：代表当期开奖号码的最大值，例如福彩3D2005349期开奖号码为492，则MAX表示8；

MID：代表当期开奖号码的中间值，例如福彩3D2005349期开奖号码为492，则MID表示4；

MIN：代表当期开奖号码的最大值，例如福彩3D2005349期开奖号码为492，则MIN表示2；

AC：代表当期开奖号码的AC值，例如福彩3D2005349期开奖号码为492，则AC表示3；

FD：代表当期开奖号码的1D值，例如福彩3D2005349期开奖号码为492，则1D表示2；

BZF：代表当期开奖号码的百位振幅值；

SZF：代表当期开奖号码的十位振幅值；

GZF：代表当期开奖号码的个位振幅值；

BYM：代表当前期百位上遗漏值最大的数；

SYM：代表当前期百位上遗漏值最大的数；

GYM：代表当前期百位上遗漏值最大的数；

ZYM：代表当前期组选遗漏值最大的数；

RR：代表当前期热号；

RW：代表当前期温号；

RW：代表当前期冷号；

HGF：代表当前期复号；

HGG：代表当前期隔号；

HGZ：代表当前期中号；

LL：代表当前期临号；

LG：代表当前期孤号；

LC：代表当前期传号。

使用举例参考开奖号码类型的例子。
【开奖号码类型】
将鼠标移动到相应按钮上将显示提示功能。开奖号码可以与 P（前缀符号）连用。

B：代表当期开奖号码的百位；例如福彩3D2005349期开奖号码为492，则B表示4；

S：代表当期开奖号码的十位；例如福彩3D2005349期开奖号码为492，则S表示9；

G：代表当期开奖号码的个位；例如福彩3D2005349期开奖号码为492，则G表示2；

NUM：代表当期开奖号码；例如福彩3D2005349期开奖号码为492，则NUM表示492；

如果要输入百十位，比如 百十位*3，可以这样输入：BS*3。例如福彩3D2005349期开奖号码为492，则BS*3表示49*3；

使用举例：B＋PB<1> +PHZ<1>：公式的意思是：当期开奖号码的百位＋前一期开奖号码的百位＋前一期开奖号码的和值。其结果用来推算下一期的相关指标。
【运算符】
将鼠标移动到相应按钮上将显示提示功能。

＋：代表两数相加；

－：代表两数相减；

*：代表两数相乘；

/：代表两数相除；

％：代表两数之余；比如开奖号码除5取余表示为：NUM%5

^：代表X的Y次方；比如开奖号码的3次方表示为：NUM^3

(、)：括弧；

;：分割符号，用来在多公式验证中分割两个公式，比如：NUM*0.618;NUM*NUM。

&：连结符号；用来将两个数字连接成为一个新的数字,比如开奖号码的3&3表示为：33

【函数】

Sqr：代表开平方根

格式为：Sqr() 括号中可以为常数或表达式，比如Sqr(B+S)表示当期开奖号码的百位与十位的和再开平方根；

Sin：正弦函数；

格式为：sin() 括号中可以为常数或表达式；如开奖号码正弦函数表示为sin(NUM)

Cos：余弦函数；

格式为：cos() 括号中可以为常数或表达式；如开奖号码余弦函数表示为cos(NUM)

Tan：正切函数；

格式为：tan() 括号中可以为常数或表达式；如开奖号码正切函数表示为tan(NUM)

Cot：余切函数；

格式为：cot() 括号中可以为常数或表达式；如开奖号码余切函数表示为cot(NUM)

Log：以10为底的对数；

格式为：log() 括号中可以为常数或表达式；如以10为底开奖号码的对数表示为log(NUM)

Ln：以e为底的对数；

格式为：ln() 括号中可以为常数或表达式；如以e为底开奖号码的对数表示为ln(NUM)

Abs：取绝对值；

格式为：abs() 括号中可以为常数或表达式；如开奖号码百位与十位之差的绝对值表示为abs(B-S)

Max：取几个数中的最大数；

格式为：MaxFunc(,) 括号中可以为几个常数或几个表达式；例如：取开奖号百位、十位、个位之间最大的一个数

表示为MaxFunc（B,S,G），此函数值则为B、S、G三个数中最大的一个数。

如取开奖号百位与十位的和值与开奖号合尾值之间最大的一个数，表示为MaxFunc(HWZ,B+S)

Min：取几个数中的最小数；

格式为：MinFunc(,) 括号中可以为几个常数或几个表达式；例如：取开奖号百位、十位、个位之间最小的一个数

表示为MinFunc（B,S,G），此函数值则为B、S、G三个数中最小的一个数。

如取开奖号百位与十位的和值与开奖号合尾值之间最小的一个数，表示为MinFunc (HWZ,B+S)

此函数值则为HWZ,B+S中最小的一个值。

EndSum：计算几个数的和，然后除以10的余数；

格式为：EndSum(,) 括号中可以为几个常数或几个表达式；

例如：EndSum（a,b,c,d），则函数值为a+b+c+d的和再除以10得到的余数。

EndSum（1,2,3,4），这个函数表示1、2、3、5这4个数的和除以10取余数，则值为1

Sum：计算几个数的和；

格式为：Sum(,) 括号中可以为几个常数或几个表达式；例如：计算AC值跨度和均值的和Sum(AC,KD,JZ)，函数值则为AC + KD + JZ的和。

Int：取结果整数部分

格式为：Int() 括号中可以为常数或表达试。如Int（1234.897），则结果为1234。

比较函数（IsEqu(,)，IsGandEqu(,)，IsGreater(,)）

IsEqu：如果该函数的第一个参数与后续参数相等，则此函数的值为1，否则此函数的值为0。

格式为：IsEqu(,) 括号中可以为常数或表达试；该函数至少需要2个参数。例：IsEqu（1,3,4,5,6,7），第一个参数为1，1与

3、4、5、6、7中的任何一个都不相等，因此，值为0；IsEqu（3,6,7,3,4,5），第一个参数3与6、7、3、4、5中的3相等，因此返回1。

IsGandEqu(x,y)：如果x大于等于y，则此函数的值为1，否则此函数的值为0；

格式为：IsGandEqu(x,y) 括号中的x和y可以为常数或表达试；（如IsGandEqu(2,5)、IsGandEqu(S,B)）

如：IsGandEqu(2,5)，因为此函数中的两个参数都为常数，第一个参数2是小于第二个参数5，所以该函数的值为0；

IsGandEqu(5,5)，因为此函数中的两个参数都为常数，第一个参数5是等于第二个参数5，所以该函数的值为1；

IsGandEqu(6,5)，因为此函数中的两个参数都为常数，第一个参数5是大于第二个参数5，所以该函数的值为1；

IsGreater(x,y)：如果x大于y，则此函数的值为1，否则此函数的值为0。

应用实例：如果B大于S，则B+S，否则，S-B，其中B代表开奖号码的百位，S代表开奖号码的十位。

公式编辑为：IsGreater(B,S)*(B+S)+IsGandEqu(S,B)*(S-B)。

取位函数：Left NLeft Right NRight

Left：从左向右取指定位

格式为：Left()

X--------这个参数可以为一个常数或一个表达式；

M-------表示对X这个参数从左向右取的位数，比如从左向右取1位、2位、或3位。

如：Left(NUM,2)--------这个函数公式表示：对上期开奖号从左向右取2位，如上期开奖号为989，在该期此函数值就为98；

Left(12648,3)-------这个函数公式表示：对11648这个5位数从左向右取3位，那么此函数公式值就为116；

NLeft：从左向右取不相同的指定位

格式为：NLeft（X,M）

X--------这个参数可以为一个常数或一个表达式；

M-------表示对X这个参数从左向右取不相同的指定位数，比如从左向右取不相同的1位、2位、或3位。

如：NLeft(33567,3)----此函数公式表示对于33567这个5位数按照从左到右取不相同的3位数，这个常数33567中3有两个相同的，那么就只取1个3

应该是在3567中从左到右取3位，此时该函数公式的值为：356

NLeft(335367645,3) ----此函数公式表示对于335367645这个5位数按照从左到右取不相同的3位数，此函数值就为：356

Right：从右向左取指定位

格式为：Right(X,M)

X--------这个参数可以为一个常数或一个表达式；

M-------表示对X这个参数从右向左取指定位数，比如从右向左取1位、2位、或3位。

如：Right（3445688.345,5）------此函数公式表示对3445688.345这个常数，从右向左取5位，则此函数值为：88345

NRight：从右向左取不相同的指定位

格式为：NRight(X,M)

X--------这个参数可以为一个常数或一个表达式；

M-------表示对X这个参数从右向左取不相同的指定位数，比如从右向左取不相同的1位、2位、或3位。

如：NRight（3445688.345,5）------此函数公式表示对3445688.345这个常数，从右向左取不相同的5位，则此函数值为：54386

Sort：将数值按照从大到小的顺序排列

格式为：Sort(X)

X-----这个参数可以为一个常数或一个表达式；

如：Sort(NUM)这个公式表示对上期开奖号按照从大到小的顺序排列

Sort(1235986)这个公式表示对这个常数1235986按照从大到小的顺序排列

Range：取居于两个数值中间的整数

格式为：Range(X,Y)

X、Y--------这两个参数可以为一个常数或一个表达式；

如：取上期奖号百位和十位数中间的整数，用这个函数表示为：Range(B,S)，如果当上期百位为3十位为5时。此时这个函数值为3和5中间的数4；

Range(9,5)----这个函数公式表示取9和5中间的整数，此时函数值为678；

建义：如果操作者在熟悉了解某个函数时，可以结合上面某个函数的举例，把这个函数公式复制到软件中，观察它的计算结果会更容易理解掌握。
【前缀符】
可以任意取截止本期的前N期的指标数据来参与公式编辑分析，具体的操作方法为：点击“P”按钮，在弹出的菜单中选择前N期相应的指标，软件会自动输入到公式编辑框中。

P的用法为：Px <y>：其中x代表开奖号码的各种属性，比如百位、跨度等，y代表前第N期，y的范围为1－20，分别代表前第1期到前第20期。

比如：PB<1>，表示前1期的百位；PKD<1>，表示前1期的跨度；PHWZ<3>，表示前第3期的合值（和尾值）。
【参数设置】
【定位杀码】
定位杀码：将运算的结果用来杀下一期指定位置（百位、十位、个位）的号码。比如运算结果为39，那表示下一期指定位置（百位、十位、个位）上3、9为推荐绝杀值。

【定位胆码】
定位胆码：将运算的结果用来定下一期指定位置（百位、十位、个位）的号码。比如运算结果为39，那表示下一期指定位置（百位、十位、个位）上3、9为推荐胆码。如果最后的取数设置中有相同的数字，会删掉一个，比如取数设置为3，运算结果为335，则下一期推荐值为35。

【定位杀二码】
定位杀二码：将运算的结果用来杀下一期指定位置（百十位、百个位、十个位）的号码。比如运算结果为39，选择的定位杀百十位二码，那表示下一期百位上为3同时十位上为9的号码推荐绝杀值。注意，定位杀2码每个公式一次只能杀一个二码。也就是说，在运算结果中，请保证只取2位数参与下一期的杀码推荐。如果运算结果只有1位，比如为9，那么软件默认下一期推荐绝杀二码为09。同时，提请注意的是，定位杀二码是杀2码的组合，比如定位杀百十二码39，是指杀39*的组合，百位3与十位9需要同时满足，切记。
【不定位杀码】
不定位杀码：将运算的结果用来杀下一期开奖号码。比如运算结果为39，那表示下一期数字3、9为推荐绝杀值。如果最后的取数设置中有相同的数字，会删掉一个，比如取数设置为3，运算结果为335，则下一期推荐值为35。

【不定位杀码】
不定位杀二码：将运算的结果用来杀下一期开奖号码中的二码。比如运算结果为39，那表示下一期数字39组合（相当于39*，93*，3*9，9*3，*39，*93）为推荐绝杀值。如果运算结果只有1位，比如为9，那么软件默认会下一期推荐绝杀二码为09。同时，提请注意的是，不定位杀二码是杀2码的组合，比如不定位杀二码39，是指杀39*、3*9、*39、93*、9*3、*93的组合，其中*代表任何数字，切记。

【不定位胆码】

不定位胆码：将运算的结果用来定下一期的开奖号码的胆码。比如运算结果为39，那表示下一期数字3、9为推荐胆码。
【杀和值】
杀和值：将运算的结果用来杀下一期的和值，因为和值范围为0-27，所以，程序每个公式只杀一个和值，默认软件会在公式后加一个％28，表示将运算结果除以28取余数，以确保范围为0－27。

【合值定杀】
合值定杀：将运算的结果用来定或杀下一期的合值，比如运算结果为39，那表示下一期的合值3、9为定或杀值。

【均值定杀】
均值定杀：将运算的结果用来定（杀）下一期的均值，比如运算结果为39，那表示下一期的均值3、9为定（杀）值。

【均值定杀】
跨度定杀：将运算的结果用来定（杀）下一期的跨度，比如运算结果为39，那表示下一期的跨度3、9为定（杀）值。

【最大值定杀】
最大值定杀：将运算的结果用来定（杀）下一期的最大值，比如运算结果为39，那表示下一期的最大值3、9为定（杀）值。

【中间值定杀】
中间值定杀：将运算的结果用来定（杀）下一期的中间值，比如运算结果为39，那表示下一期的中间3、9为定（杀）值。

【最小值定杀】
最小值定杀：将运算的结果用来定（杀）下一期的最小值，比如运算结果为39，那表示下一期的最小值3、9为定（杀）值。

【取数设置】

取数设置：是指对公式运算结果进行取数；

软件提供如上图2种取数方式；

1、取运算结果的前或后的第N位；

2、取运算结果第N位至第N位；

要彩用哪种取数方式，直接在其前面的选定方框内点击鼠标左键进行选定，然后再选择前或后并进行位数的设置，里面的位数可以根据公式的结果进行设置取数；

例如：我们运用的某条公式该期结果为：236.256,我们用这2种取数设置来进行列举:

取数方式 该取数方式对应的结果

取运算结果的前3位 结果为：236

取运算结果的后2位 结果为：56

取运算结果的第2位至第4位 结果为：362

运算结果排序：

就是公式的运算结果进行升序（从小到大）或降序（从大到小）的方式进行排列后再进行取数。

比如公式结果为：5389

升序排列结果为：3589

降序排列结果为：9853
【置换设置】

【置换设置】：

运算结果对照置换：将运算结果中的0－9共10个数字分别用相应的数字代替。


彩海探针3D（排列3）版软件
福彩3D游戏规则

中国 3D 福利彩票游戏规则

中国福利彩票3D游戏（以下简称3D），是以一个3位自然数为投注号码的彩票，投注者从000-999的数字中选择一个3位数进行投注。3D在各省（区、市）保留各自奖池、单独派奖的基础上实行三统一，即统一名称标识、统一游戏规则、统一开奖号码。

                                       投　注

    3D每注投注金额为人民币2元。投注者可在中国福利彩票投注站进行投注。投注号码经投注机打印为兑奖凭证，交投注者保存，此兑奖凭证即为3D彩票。销售期号以开奖日界定，按日历年度编排。

    投注者投注时可自选号码，也可机选。自选号码投注即将投注者选定的号码输入投注机进行投注；机选号码投注即由投注机随机产生投注号码进行投注。投注者可只购买当期彩票（即"当期投注"），也可购买从当期起连续若干期的彩票（即"多期投注"）。3D每期每个号码的投注注数，由各省根据市场销售情况限量发行。

    3D的投注方式分为单选投注与组选投注。单选投注是将3位数以惟一的排列方式进行单注投注。组选投注是将投注号码的所有排列方式作为一注投注号码进行的单注投注。如果一注组选号码的3个数字各不相同，则有6种不同的排列方式，因而就有6个中奖机会，这种组选投注方式简称"组选6"；如果一注组选号码的3个数字有两个数字相同，则有3种不同的排列方式，因而就有3个中奖机会，这种组选投注方式简称"组选3"。

                                         设　奖

    3D的设奖奖金占彩票销售总额的50%。其中：当期奖金为销售总额的49%；调节基金为销售总额的1%。
    3D设置奖池，奖池由设奖奖金与实际中出奖金的差额组成。当期中出奖金未达设奖金额时，余额进入奖池；当期中出奖金超出当期奖金时，差额由奖池补充。当奖池总额不足时，由调节基金补足，调节基金不足时，用发行经费垫支。3D在各省（区、市）保留各自奖池。

    3D采用固定设奖。当期奖金设"单选"、"组选3"、"组选6"三个奖等，各奖等中奖奖金额按固定奖金结构设置，规定如下：

    "单选"投注：中奖金额为每注1000元；
    "组选3"投注：中奖金额为每注320元；
    "组选6"投注：中奖金额为每注160元。

                                         开　奖

    中国福利彩票发行管理中心负责3D的开奖和摇奖工作，每天在北京开奖一次，各省（区、市）共享统一的号码。

    摇奖在北京市中国福利彩票3D摇奖大厅公开进行，在公正人员监督下，使用中国福利彩票发行管理中心指定的专用摇奖器，摇出中奖号码。 3D摇奖时，摇出一个3位数的号码，构成3D的中奖号码。

                                         中　奖

    根据投注者所持3D 彩票上的投注号码与当期中奖号码相符情况，确定中奖等级。

    "单选"奖：投注号码与当期公布的中奖号码的3位数按位数全部相同，即中得单选奖。

    "组选3"奖：当期摇出的中奖号码3位数中有任意两位数字相同，且投注号码与中奖号码的数字相同，顺序不限，即中得"组选3"奖。

    "组选6"奖：当期摇出的中奖号码中3位数各不相同，且投注号码的三个数字与当期中奖号码相同，顺序不限，即中得"组选6"奖。

                                         兑　奖

    3D兑奖当期有效。每期开奖次日起35天为兑奖期，逾期未领奖者视为弃奖，弃奖奖金进入奖池基金。 中奖彩票是兑奖凭证，中奖彩票因玷污、损坏的原因而不能正确识别的，不能兑奖。

    中奖者持中奖彩票在兑奖期限内到各省内任意投注站兑奖，中奖金额较大的中奖者，可持中奖彩票及有效身份证件在兑奖期限内到各省福利彩票发行中心兑奖。


彩海探针软件说明书

彩海探针3D（排列3）版软件
体彩排列3游戏规则

中国体彩排列3彩票游戏规则

第一章 总则
    第一条 根据财政部《彩票发行与销售管理暂行规定》和国家体育总局《体育彩票发行与销售管理暂行办法》及《计算机销售体育彩票管理暂行办法》，特制定本游戏规则。
    第二条 体彩排列3电脑体育彩票由国家体育总局体育彩票管理中心统一发行，在全国范围内采用计算机网络系统进行联合销售。
    第三条 体彩排列3实行自愿购买，凡购买该彩票者即被视为同意并遵守本规则。

    第二章 游戏方法
    第四条 购买"体彩排列3"时，由购买者从000-999的数字中选取1个3位数为投注号码进行投注。
    第五条 购买者可在全国各省（区、市）体育彩票管理中心设置的投注站进行投注。投注号码可由投注机随机产生，也可通过投注单将购买者选定的号码输入投注机确定。投注号码经系统确认后打印出的兑奖凭证即为体彩排列3电脑体育彩票，交购买者保存。
    第六条 “体彩排列3”电脑体育彩票每注2元人民币。不记名，不挂失，不返还本金，不流通使用。

    第三章 奖级设定
    第七条 "体彩排列3"按"直选投注"、"组选3"、"组选6"等不同投注方式进行设奖，均设一个奖级，为固定奖。
    第八条 各奖级奖金分配：
    "直选投注"，单注固定奖金1000元。 "组选3"，单注固定奖金320元。 "组选6"，单注固定奖金160元。
    第九条 销售总额的50％为奖金, 分为当期奖金和调节基金。其中，49%为当期奖金，1%为调节基金。

    第四章 开奖及公告
    第十条 "体彩排列3"天天开奖，摇奖过程在公证人员监督下进行，通过电视台播出。 "体彩排列3"“排列5”同时开奖，一次产生5个号码，其中奖号码为当期摇出的全部中奖号码的前3位。
    第十一条 每期开奖后，国家体育总局体育彩票管理中心需将中奖号码、当期销售总额、各奖等中奖情况以及奖池资金余额等信息，通过新闻媒体向社会公布，并将开奖结果通知各销售终端。

    第五章 中奖办法
    第十二条 所购彩票与开奖结果对照，符合以下情况即为中奖：
    "直选投注"：所选号码与中奖号码相同且顺序一致，则该注彩票中奖。例如，中奖号码为543，则中奖结果为：543。
    "组选3"：中奖号码中任意两位数字相同，所选号码与中奖号码相同且顺序不限，则该注彩票中？薄＠？如，中奖号码为544，则中奖结果为：544、454、445之一均可。
    "组选6"： 所选号码与中奖号码相同且顺序不限，则该注彩票中奖。例如，中奖号码为543，则中奖结果为：543、534、453、435、345、354之一均可。
    第十三条 当期每注彩票只有一次中奖机会，不得兼中兼得，另行设立的特别奖项除外。

    第六章; 兑奖

  第十四条“体彩排列3”兑奖当期有效。每期自开奖次日起28天为兑奖期，逾期未兑，视为弃奖纳入调节基金。

  第十五条兑奖机构有权查验中奖者的中奖彩票及有效身份证件，兑奖者应予配合。

  第十六条凡伪造、涂改中奖彩票，冒领奖金者，送交司法机关追究法律责任。

    第七章; 附则

  第十七条本游戏规则解释权属国家体育总局体育彩票管理中心。

  第十八条本游戏规则自下发之日起执行.


彩海探针彩票软件

彩海探针双色球版
 【软件名称】彩海探针双色球版 1.03
【文件大小】6.5 M
【更新日期】2006.12.21
【零售价格】78元
【购买方法】 银行转帐 中国共享软件中心 华军软件商城
【操作系统】 WIN 98/Me/2000/2003/XP
【下载地址】
本站下载 华军软件园下载

【产品介绍】

《彩海探针双色球版》是针对中国福利彩票双色球量身定制的，他不但包含像冷热、余数、遗漏、重号、连号、奇偶、大小、区间、和值、AC值、质合、201路、间隔分析等十余种常用分析指标，更包含了像彩海探针所独创的“探针曲线”.“探针曲线”可像股票分析一样对每一个号码进行，这是每个彩民所梦寐以求的.在“探针曲线”中还包含了像强弱指标、KDJ指标、BIAS指标等多种分析指标，使您对号码一目了然。此外还有像“探针评分”、“探针分形”、“探针生克”、“探针缩水”等多种特色分析方法供您使用。在“探针缩水”中可对双色球中所有1107568 注号码进行缩水，只需几秒钟就可完成；此外在“探针缩水”中还内置了像“旋转矩阵”、“胆拖投注”等缩水方法。软件内置了8-20码的中6保5型旋转矩阵。
《彩海探针双色球版》除了继承了彩海探针以前版本的优点外在双色球版中还增加红球11区间分析功能只要你能选对区间双色球二等奖就在其中。此外在将探针缩水中增加了智能荐号功能，你无需选号和组号只需按一下按钮马上就会出现经过分析和缩水后的号码，你只从中选出几注就可以大胆购买，在这其中经常出现双色球二等奖的号码。应彩民的要求在双色球版中还增加阵容分析功能,运用阵容使你缩号效率大幅度提高。
“没有最好，只有更好!”这是我们所追寻目标。相信彩海探针软件会能给您带来更多惊喜！


彩海探针彩票软件

彩海探针体彩全国联网22选5版
 【软件名称】彩海探针体彩全国联网22选5版 1.01
【文件大小】5.66 M
【更新日期】2006.12.5
【零售价格】9 8元
【购买方法】 银行转帐
【操作系统】 WIN 98/Me/2000/2003/XP
【下载地址】
本站下载
华军软件园下载

【产品介绍】

《彩海探针22选5版》是针对全国联网22选5量身定制的，他不但包含像冷热、余数、遗漏、重号、连号、奇偶、大小、区间、和值、AC值、质合、201路、间隔分析等十余种常用分析指标，更包含了像彩海探针所独创的“探针曲线”.“探针曲线”可像股票分析一样对每一个号码进行，这是每个彩民所梦寐以求的.在“探针曲线”中还包含了像强弱指标、KDJ指标、BIAS指标等多种分析指标，使您对号码一目了然。此外还有像“探针评分”、“探针分形”、“探针生克”、“探针缩水”等多种特色分析方法供您使用。在“探针缩水”中可对22选5中所有26334注号码进行缩水，只需几秒钟就可完成；此外在“探针缩水”中还内置了像“旋转矩阵”、“胆拖投注”等缩水方法。软件内置了7-22码的中5保4型旋转矩阵，此旋转矩阵采用开放原则彩民可自由增加和修改旋转矩阵公式。
《彩海探针22选5版》真正实现了数据的在线更新和软件的在线升级，只要您打开软件系统就会查找是否有新版本,本软件实行终身免费升级。此外在本版软件中还新增了“跑马灯”功能，通过“跑马灯”你可以第一时间了解开奖信息、专家的预测、软件的使用技巧、彩票投注的方法等。
“没有最好，只有更好!”这是我们所追寻目标。相信彩海探针软件会能给您带来更多惊喜！


彩海探针软件说明书

彩海探针软件说明
汇款帐号及公司联系方式
[邮局汇款]
收款人：赵凯 地址：辽宁省沈阳市大东区小津路98号151室 邮编：110014 注意：邮局汇款只受理普通汇款
[网上支付]
支付宝账号：zhaokai64@163.com
[银行汇款]
工商银行牡丹灵通卡转帐或汇款 开户行：中国工商银行沈阳分行 卡号：9558 8233 0100 0559695 收款人：赵凯
农行金穗借记卡卡号：95599 8004 03653 38413 收款人：赵凯
招商银行一卡通卡号：6225 8802 4406 6503 开户行：沈阳市招行北市支行 收款人：赵凯
[联系信息]
公司名称： | 彩海探针网络科技有限公司
地 址： | 辽宁省沈阳市大东区小津路98号151室
邮 编： | 110014
网 址： | http://www.chtz168.com
E-mail ： | chtz@sina.com
联系电话： | 024-88731951 （24小时）
QQ客服号： | 249056661(QQ号码)


大赢家软件说明书

3D(排例3)大赢家软件
公司地址

北京比特时代科技有限公司
[乘车路线]
1. 944(菜户营—小营)：海淀南路
2. 809(巴沟村—北苑家园)：海淀南路
3. 386(巴沟村—姜庄湖)：海淀南路
4. 307(巴沟村—回龙观小区)：海淀南路
5. 367(巴沟村—展览中心)：盛唐饭店
6. 361(巴沟村—望京科技园)：盛唐饭店
7. 944支(德外站—东方时尚驾校)：盛唐饭店
8. 944(菜户营—小营)：盛唐饭店
9. 708(高楼村—天秀花园)：万泉河路
10. 817(国防大学—晋元庄)：万泉河路
11. 特5(韩家川南口—北京南站)：万泉河路
注：海淀南下车西行50米路北即到
盛唐饭店下车北行50米十字路口东北角
万泉河路下车东行300米十字路口东北角，苏州街18号院4号楼505室（长远天地大厦）
[联系信息]
公司名称： | 北京比特时代科技有限公司
地 址： | 北京海淀区苏州街18号院4号楼505室（长远天地大厦）
邮 编： | 100080
网 址： | http://www.zcdyj.com
E-mail ： | webmaster@zcdyj.com
联系电话： | 销售咨询：010-82608000 （每周一至周日9:00-17:30） 注册查询：010-82608600 （24小时） 技术支持：010-82608700 （每周一至周六9:00-17:30）
传 真： | 010-82609000 （24小时）
QQ客服号： | 82621088(QQ号码)
工作时间： | 每周一至周六： 9：00--17：30
 | 周 日： 9：00--17：00


大赢家软件说明书

大赢家软件说明
北京比特时代科技有限公司通讯联络一览表

部门 |  | 负责人 | 分机号码 | 电子邮箱
客户服务中心 |  | 崔鹤 | 010-82608000转807 | cuihe@zcdyj.com
 |  | 陈丽 | 010-82608000转804 | chenli@zcdyj.com
邮购零售部 |  | 姜红 | 010-82608000转803 | jianghong@zcdyj.com
代理商 | 软件店 | 贾群 | 010-82608000转806 | jiaqun@zcdyj.com
 | 网上支付 | 王朝霞 | 010-82608000转801 | wangzhaoxia@zcdyj.com
 | 手机支付 | 金敏娜 | 010-82608000转805 | jinminna@zcdyj.com
开发部 |  | 彦小彬 | 010-82608000转811 | yanxiaobin@zcdyj.com
 |  | 王辉 | 010-82608000转815 | wanghui@zcdyj.com
网站 |  | 郝丛仁 | 010-82608000转809 | haocongren@zcdyj.com
 |  | 相明亮 | 010-82608000转812 | xiangmingliang@zcdyj.com
培训部 |  | 罗宝华 | 010-82608000转816 | luobaohua@zcdyj.com
财务部 |  | 李秋华 | 010-82608000转818 | liqiuhua@zcdyj.com
宣传策划部 |  | 任冠军 | 010-82608000转817 | renguanjun@zcdyj.com
法律部 |  | 姜杰 | 010-82608000转819 | jiangjie@zcdyj.com
经理办公室 |  | 曲铁良 | 010-82608000转810 | qutieliang@zcdyj.com
 |  |  |  | webmaster@zcdyj.com


篮彩大赢家软件说明书

3D大赢家软件
过滤容错流程

随着过滤条件的增多，产生错误的机会就越来越大。而容错技术，就是针对用户在定义过滤条件的过程中或多或少不可避免地会产生一些错误而采取的应对技术。
人非圣贤，孰能无错？我们在彩票竞猜过程中，要想完全过关仅凭自己的直觉和经验是不够的，尤其在条件的选择和限定的时候,都希望用最多的条件把最大的复式限制成最少的单注或小复式。但人算不如天算,往往是在经过深思熟虑之后得到的一组条件当中有一个或少数几个条件是与事实不符的，造成差之毫厘谬之千里的遗憾。为此，我们在新版软件当中采用了先进的容错条件限制概念，可以对我们设定的N个条件进行允许其中出错的限定，这样靠计算机对条件之间的兼容判断把那些真正的中奖注保留下来，让您坐享其成！
例如：我们对一组大复式投注进行高级过滤，假如我们对"号码个数过滤"、"冷号过滤"、"特征串过滤"、"匹配过滤"等进行了限定，如果我们没有采取容错限定，那么万一其中一条出错，我们即使中了全部号码的大复式就有可能付之东流。根据长期的博彩经验，最多最常见的情况是你会出现1-2条"意外"，那么你就在过滤选项下方的"总容错"选项上打上勾（选中），并在里面填入0-2，然后再执行过滤，比较两种情况下过滤结果注数的改变情况，虽然注数增多一些，但往往大奖仍在其中。


彩海探针3D（排列3）版软件
期号和投注号码选择

用户在进行投注操作前，应首先选择所要预测的期号，然后再选择投注号码。

在投注时必须确保期号选择正确，因为本软件中凡是与历史数据有关的过滤条件(如：遗漏总值、遗传值、历史特征等)都与选择的期号有关，选择的期号不同过滤时所参考的历史数据也不一样，最后的过滤的结果也不一样。例如：要预测2005100期的开奖结果，期号就应该选择2005100期，这时过滤条件所参考的就是2005100期以前的历史数据。
号码的选择可以使用以下几种方式：
1、直接使用鼠标点击需要的号码：用鼠标左键点击需要的投注号码（第一个点击的为首选号码，依次类推），多次单击可以选取不同的投注号码或取消该位置号码的选择。
2、定位号码输入：用户可以在相应的文本框中输入单个位置的投注号码组合。
3、点击选号下拉列表可以选择相应的数据类型，如选择奇数，则程序自动在左侧的选号面板中把奇数全部选中。
4、参考图形：用户点击“图”即可打开图形分析界面。


过滤校验

过滤校验是按照用户设置的过滤条件，对投注结果进行校验，并显示所有不符合过滤条件的注。
通过过滤校验功能，我们可以非常方便的检查是哪些过滤条件设置错误，并及时对其进行总结和修正，大奖可待！
"过滤前校验"是对当前所有投注结果进行校验。
"被滤除注校验"（过滤后校验）可对本次过滤被滤除的注进行校验。
"单注校验"可对用户任意设置的一个单注进行过滤条件校验，进行单注校验时用户可选择是否显示全部过滤条件校验结果（即不管其是否符合过滤条件均显示）。


过滤回收

过滤回收是从上次过滤过程中被滤除的投注结果中选择部分投注结果进行回收处理。
过滤回收功能也可以让用户查看哪些投注结果被滤除，同时可以对滤除的投注结果进行保存或打印操作。


过滤恢复

过滤恢复是将投注结果恢复到最近一次执行过滤或其他改变投注结果的操作前的投注结果状态。
注意：过滤恢复可能无法恢复原投注结果的注数信息，投注数标签显示的为恢复前的投注数。


常用过滤—界面说明

常用过滤的操作界面如下图所示：
现在以"号码和值"过滤来说明各功能选项的使用，其他过滤类同：
① 过滤开关。该选项开关用于确定是否使用该过滤条件（如"号码和值"）对投注结果进行过滤。
② 过滤保留范围最小值。即投注结果必须满足的最小范围，如果投注结果小于该值，则被滤除。例如，有一投注结果为 181，其号码和值为10，如果设置号码和值过滤的最小值为11，则该投注结果被滤除。
③ 过滤保留范围最大值。即投注结果必须满足的最大范围，如果投注结果大于该值，则被滤除。例如，有一投注结果为 181，其号码和值为10，如果设置号码和值的最大值为9，则该投注结果被保留（不考虑其他过滤条件）。
④ 是否参加总容错开关。如果该选项被选中，则该过滤项目参与总容错，否则不参加。
[使用技巧]
单击各常用过滤项目标签，可以打开其对应的“过滤助手”，显示相应的历史开奖结果统计数据，用户可根据历史统计数据设置相应的过滤条件，也可直接将统计结果返回为过滤条件。


常用过滤—过滤说明

常用过滤是根据用户设置的常规过滤条件，对投注结果进行过滤操作，把不符合过滤条件范围的投注结果滤除。
[奇号个数]
奇数：自然数中不能被2整除的数，如1，3，5，7，9等。
奇号个数：一个投注结果中的奇数号码个数。如投注结果 381 的奇数号个数为2。
[大号个数]
大号：是指在0-9号码值中大于等于5的投注号码，即5、6、7、8、9。
大号个数：一个投注结果中的大号个数。如投注结果 807 的大号个数为2。
[和数值]
和数：是指3D投注号码的第一、第二和第三位的数字之和。例如：投注号码：486的和数等于4 + 8 + 6 = 18。
[跨度值]
跨度值：是指3D投注号码中的最小数字和最大数字的差值。例如：投注号码：486的跨度值等于8 - 4 = 4。
[码距值]
码距值：3D投注号码包括的码距有第一码距，第二码距和第三码距。其中第一码距包括首距和尾距。首距是指第一个号码和0之间的距离。例如：投注号码486的第一个号码是4，那么首距等于3（1，2，3）；尾距是指第三个号码和9之间的距离。例如：投注号码486的第三个号码是6，那么尾距等于2（7，8）。那么第一码距等于首距加尾距，等于3 + 2 = 5。第二码距是第一位号码和第二位号码之间的距离。例如：投注号码486的第一位是4，第二位是8，所以第二码距等于3（5，6，7）。第三码距是第二位号码和第三位号码之间的距离。例如：投注号码486的第三码距等于1（7）。这里指的码距值是第一、第二和第三码距中的最大码距。所以，投注号码的码距值等于第一码距，等于5。
[遗传值]
遗传值：是指3D投注号码和上一期开奖号码相比较，重复出现的数字的个数。遗传值的可能包括：0、1、2、3个遗传值。例如：投注号码：486，上一期开奖号码是785，那么这两个号码相比较，出现的重复数字只有8，所以投注号码：486的遗传值等于1。注：此过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。
[平均值]
平均值：是指3D投注号码中的三个数字相加后除以3所得到的结果。（对结果采取四舍五入）。例如：486的平均值等于6。
[余数值]
余数值：指3D投注号码除以3后的余数。例如投注号码：486的余数值等于0。
[合值]
合值也叫和尾数，是指3个数相加后的个位数字。例如：486的和值是18，那么它的合值就是个位数8。
[AC值]
AC值也称作“数字复杂指数”，它是引自国外乐透型彩票分析研究的一个概念，是评估乐透型彩票号码价值的重要参数。
在3D彩票中，一组号码中所有两个号码相减，然后对所得的差求绝对值，如果有相同的数字，则只保留一个，得到不同差值个数就是AC值。

例如：开奖号码378，其所有两个号码差值绝对值分别是，4、1、5，它的差值个数是3，所以AC值就等于3。

在3D彩票中，AC值共有三个值，分别是：1、2、3。其中AC值为1的号码为豹子号（如：222、555等），此类号码共10注。AC值为2的号码包括组3号和等差号码（如：332,246等），此类号码共390注。AC值为3的号码是除了AC值等于1和2之外的所有号码，此类号码共600注。

[最小数]
最小数：指一注号码的3个数字中最小的数字。例如：开奖号码429的最小数是2，557的最小数是5。
[中间数]
中间数：指一注号码的3个数字中大于或等于其中一个数字而小于或等于其中另一个数字的号码。例如：开奖号码438的中间数为4，455的中间数为5
[最大数]
最大数：指一注号码的3个数字中最大的数字。例如：开奖号码429的最大数是9，577的最大数是7。
[遗漏总值]
遗漏值指某个号码自上次出现到本期之间所间隔的期数。
遗漏总值(数字遗漏总值)是指三个号码的遗漏值之和。注：此过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。
[积尾和]
积尾和： 是指把三个号码中任意两个号码之积的个位数相加的和数。例如：375，百位与十位之积的个位数是1，十位与个位之积的个位数是5，百位与个位之积的个位数是5，所以积尾和为1+5+5=11。
[位积和]
位积和： 是指三个号码中每个号码乘以它所在的位置数，然后把三个积相加就得到了位积和。例如：375的位积和是3*1+7*2+5*3=32。
[合值跨度]
合值跨度：是指本期合值与上一期合值之差的绝对值。例如：本期合值是8，上一期合值是2，合值跨度为6。
注：此过滤条件与您当前选择的预测期号关系密切，请正确选择预测期号，详见期号和投注号码选择。


高级过滤—界面说明

高级过滤的操作界面如下图所示：
现在以“号码个数过滤”过滤来说明各功能选项的使用，其他过滤类同：
① 过滤开关。该选项开关用于确定是否使用该过滤条件（如“加胆过滤”）对投注结果进行过滤。
② 过滤条件框。该框用于简略显示高级过滤的过滤条件设置。
③ 过滤条件设置按钮。点击该按钮可以打开高级过滤的详细过滤条件设置窗口。
④ 是否参加总容错开关。如果该选项被选中，则该过滤项目参与总容错，否则不参加。


高级过滤—号码和值过滤

[过滤说明]
号码和值过滤是根据用户设置的过滤条件，将符合特定类型和值条件范围的投注结果保留或滤除。
[相关术语]
奇码：投注号码中其值不能被2整除的号码，即1、3、5、7、9等。
偶码：投注号码中其值能被2整除的号码，即0、2、4、6、8等。
质码：投注号码中其值只能被1和它本身整除的号码，即1（1既不是质数，也不是合数。但我们特别规定，把1当作质数处理，0当作合数处理）、2、3、5、7。
大码：投注号码中其值大于等于5的号码，即5、6、7、8、9。
小码：投注号码中其值小于5的号码，即0、1、2、3、4。

和数值：是指3D投注号码的第一、第二和第三位的数字之和。例如：投注号码：486的和数等于4 + 8 + 6 = 18。
百加十： 是指号码的百位数加上十位数的和。例如 486的 [百 + 十]的值为 12。
十加个： 是指号码的十位数加上个位数的和。例如 486的 [十 + 个]的值为 14。
百加个： 是指号码的百位数加上个位数的和。例如 486的 [百 + 个]的值为 10。
奇码和: 是指三个号码中所有奇数相加之和。例如 358的奇码和是8。
偶码和: 是指三个号码中所有偶数相加之和。例如 348的奇码和是12。}
大码和: 是指三个号码中所有大数相加之和。例如 378的奇码和是15。
小码和: 是指三个号码中所有小数相加之和。例如 338的奇码和是6。
间距和： 是指三个号码中任意两个号码之差的绝对值相加的和数。例如：375，百位与十位之差的绝对值是4，十位与个位之差的绝对值是2，百位与个位之差的绝对值是2，所以间距和为4+2+2=8。
位积和： 是指三个号码中每个号码乘以它所在的位置数，然后把三个积相加就得到了位积和。例如：375的位积和是3*1+7*2+5*3=32。
反位积和：是指三个号码中每个号码乘以4与它所在的位置数之差，然后把三个积相加就得到了反位积和　375的位积和是3*(4-1)+7*(4-2)+5*(4-3)=28。
平均位积和：是指位积和与反位积和的平均值。
除N(n=3~7)余数和：是指三个号码中每个号码除以N所得的余数之和。例如号码549，除3余数和是2+1+0=3，除4余数和是1+0+1=2，其它同理。
[操作步骤]
1、选择参加过滤的和值类型。
2、设置和值最大、最小范围值。
3、选择过滤类型：可选择“保留”或“滤除”符合号码个数范围的投注。
4、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～4步，可以设置多组过滤条件。
注：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用实例]
根据以往开奖结果，和值范围一般在6-22之间的概率比较大，所以可以设置：K|和数值:6-22，又如：
过滤条件 | 符合条件保留 | 不符合条件滤除
K|和数值:8-21 | 581（14） | 787（22）
K|除3余数和:3-5 | 985（4） | 931（1）
[应用技巧]
根据历史开奖结果如果您断定本期和值12和14最有可能出现，您想将和值为12和14的投注结果都保留，可以通过设置本级容错来实现。具体设置如下：

1、设置和数值的号码范围是12-12，过滤操作选择保留，然后添加此过滤条件。
2、同1一样设置和数值的号码范围是14-14，过滤操作选择保留，然后添加此过滤条件。
3、设置本级容错1-1。
4、按确定返回，设置完毕。

前面提到，“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。如果按照此规则在不设置本级容错的前提下，过滤结果必然为0，因为没有任何一注投注结果会同时满足和值为12和14两个条件，如果想保留满足任一条件的投注结果必须通过本级容错来实现。正如上面的设置，本级容错为1-1，即两个条件必须有一个条件出错。
一般来说可以归纳为：如果设置了N个保留条件，可以将本级容错设成(N-1)－(N-1)，即可实现将符合任一条件的投注结果保留。

[操作界面]
过滤条件设置界面如下图所示：


高级过滤—单值排除过滤

[过滤说明]
单值排除是把往期历史开奖的各种过滤指标数据进行保留或排除。
[操作步骤]
1、选择所要参考的历史开奖期号，系统会根据当前的开奖号码自动生成当前数据指标的值。
2、选择参与过滤的数据指标，系统会根据当前开奖号码自动生成该数据指标的值。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
4、点击[添加]按钮，将设置的过滤条件添加到条件列表中，也可以按[全部]按钮，将所有的数据指标都添加到列表中。
重复以上1～4步骤，可以设置多组过滤条件。

注：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用实例]
根据以往的开奖结果分析，和值为14上期出现过，本期再出现和值为14的概率相对较小，所以可以在这个过滤条件里把和值为14的投注号码排除。又如：
过滤条件 | 符合条件滤除 | 不符合条件保留
D|和数值|9 | 054（9） | 847（19）
D|码距值|12 | 631（2） | 632（11）
[应用技巧]
参见号码和值过滤
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—数据类型过滤

[过滤说明]
类型过滤是根据用户设置的号码类型，将符合任一过滤条件的投注结果保留或者滤除。
[相关术语]

1、组三类型

  • ABB:十位和个位相等的组三号码。如：299、388等。

  • ABA:百位和个位相等的组三号码。如：151、424等。

  • BBA:十位和百位相等的组三号码。如：995、226等。

2、连号

  • 三连号：指3个不分顺序连续出现的号码。例如：123、102、456等。

  • 二连号：指2个不分顺序连续出现的号码。例如：239、541、985等是二连号，394则不是二连号，因为3和4没有连续出现。

2、升降序组合

  • 升组合：指前一位总比后一位小的号码。例如：123、159、379等。

  • 降组合：指前一位总比后一位大的号码。例如：321、762、981等。

  • 凹组合：指十位数字比百位数字和个位数字都小的号码。例如：428、847、212等。

  • 凸组合：指十位数字比百位数字和个位数字都大的号码。例如：254、584、010等。

  • 平组合：指三位数字都相等的号码（豹子）。例如：222、444、999等。

  • 偏组合：指具有ABB和BBA特征的组三号码。例如：227、997、556等。

4、号码区段

  • A区：范围在000～249之间的号码。

  • B区：范围在250～499之间的号码。

  • C区：范围在500～749之间的号码。

  • D区：范围在750～999之间的号码。
[操作步骤]
1、单击所需的号码类型即被添加到条件列表中，再次单击该类型即从条件列表删除。
重复步骤１，可以设置多种数据类型的过滤条件。
2、选择过滤方式，保留或者滤除符合任一条件的投注。
[应用实例]
根据以往开奖结果，本期出现组三号码和豹子号码的概率较小，可通该过滤条件把ABB、ABA、BBA、平组合添加到列表中，然后选择滤除，按确定返回进行过滤，这样即可把组三号码和豹子号码都滤除掉。
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—加胆过滤

[过滤说明]
加胆过滤根据用户选定的一个或两个数字做为胆码进行过滤，将投注结果中包含胆码的所有投注保留。可定位设胆和任意位设胆。
[操作步骤]
1、根据需要设置定位选胆或任意位选胆。
2、选择要设置的胆码。在定位选胆中可同时对多位进行选胆。在任意位选胆中可以设置两个任意胆码。
3、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～3步，可以设置多组过滤条件。
4、点击[确定]返回过滤设置。
注意：*为通配符，可代表任意数字。
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—个数过滤

[过滤说明]
号码个数过滤：根据用户确定的号码类型个数来进行过滤，如果投注号码中相应号码类型（奇号，偶号等）的个数在用户设置的范围之内，该投注被保留或滤除。
[相关术语]

奇数：投注号码中其值不能被2整除的号码，即1、3、5、7、9。
偶数：投注号码中其值能被2整除的号码，即0、2、4、6、8。
质数：投注号码中其值只能被1和它本身整除的号码，即1（1既不是质数，也不是合数。但我们特别规定，把1当作质数处理，0当作合数处理）、2、3、5、7。

合数：投注号码中其值除了能被1和它本身整除之外还可以被其它数整除的号码，即0（我们特别规定0当作合数处理）、4、6、8、9。

大数：包括5、6、7、8、9。

小数：包括0、1、2、3、4。

０路：包括0、3、6、9。

１路：包括1、4、7。

２路：包括2、5、8。

[操作步骤]

1、通过设置条件下拉列表选择号码个数类型。现提供的号码个数类型有奇数个数、偶数个数、质数个数、合数个数、大数个数、小数个数、０路个数、１路个数、２路个数等。

2、设置保留范围：设置投注结果必须满足的最小、最大范围值，如果投注结果不满足该范围，则被滤除（不考虑容错等设置）。
3、选择过滤类型：可选择“保留”或“滤除”符合号码个数范围的投注。
4、点击[添加]按钮，将设置的过滤条件添加到条件列表中。

重复以上1～5步，可以设置多组过滤条件。
5、设置本级容错（此项可选）。

6、点击[确定]按钮返回过滤设置。

[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—特征过滤

[过滤说明]
特征过滤是使用用户设置的投注特征过滤条件，与投注结果进行比较，将符合过滤条件的投注结果保留或滤除。
[相关术语]
小号是指号码0、1、2。
中号是指号码3、4、5、6。
大号是指号码7、8、9。
[操作步骤]
1、设置过滤类型：选择您要使用的过滤选项类型，现提供的有奇偶特征、大小特征、质合特征、012路特征、大中小特征过滤。
2、设置每位号码值的特征值：根据用户选择的过滤类型的不同，特征值也不一样，用户可设置每位号码值的特征，默认值为“任意”，即该位号码值为任何特征值均可匹配。
3、选择过滤类型：可选择“保留”或“滤除”符合号码个数范围的投注。
4、点击[添加]按钮，将设置的过滤条件添加到条件列表中。

重复以上1～3步，可以设置多组过滤条件。

注意："*"为通配符，可代表任意号码，也即该位为任意号码均可匹配。
“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用实例]
如果您通过分析历史开奖结果确定本期开奖号码奇偶特特征是“奇偶奇”，这时就可以通过特征过滤奖所有奇偶特征为“奇偶奇”的投注结果都保留或滤除。例如：
过滤条件 | 符合条件保留 | 不符合条件滤除
K|奇偶特征|JOJ | 169(JOJ) | 764(JOO)
K|大小特征|D** | 873(D**) | 365(X**)
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—历史个数过滤

[过滤说明]
用户选择过滤条件（冷号个数，热号个数，孤号个数...）范围，软件根据用户的过滤设置统计投注号码，如果投注号码中相应号码（冷号，复号等）的个数在用户设置的范围之内，该投注被滤除。
注：在使用该过滤条件时请正确设置期号，具体设置参见期号和投注号码选择
[相关术语]

冷温热：这里的冷温热是在当前选择期号的前7期号码中，出现的次数超过2次的为热号，等于2次的为温号，小于2次的为冷号；同一开奖结果中号码相同的数字只计算一次，例如：255，5只计算一次。

复隔中：“复”是指和当前选择期号上一期开奖结果的某一个数字相同的号码，“隔”是指和当前选择期号上上期开奖结果的某一个数字相同的号码，其它称为中码。

邻孤传：“邻”是和当前选择期号上一期开奖结果中相邻的号码（即和某一个数字相差1的数字），“传”是指和当前选择期号上一期开奖结果中某一个数字相同的号码，既不是邻码也不是传码的数字为孤码（即和当前选择期号上一期开奖结果某一个数字相差大于1的数字）。

[操作步骤]
1、点击选择类型下拉框选择进行设置的项目类型。
2、选择号码个数的号码类型和个数范围。
3、选择过滤类型：可选择“保留”或“滤除”符合号码个数范围的投注。
4、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～4步骤，可以设置多组过滤条件。
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—历史特征过滤

[过滤说明]
历史特征过滤是使用用户设置的历史特征过滤条件，与投注结果进行比较，将符合过滤条件的投注结果保留或滤除。
注：在使用该过滤条件时请正确设置期号，具体设置参见期号和投注号码选择
[相关术语]
冷温热：这里的冷温热是在当前选择期号的前7期号码中，出现的次数超过2次的为热号，等于2次的为温号，小于2次的为冷号；同一开奖结果中号码相同的数字只计算一次，例如：255，5只计算一次。复隔中：“复”是指和当前选择期号上一期开奖结果的某一个数字相同的号码，“隔”是指和当前选择期号上上期开奖结果的某一个数字相同的号码，其它称为中码。邻孤传：“邻”是和当前选择期号上一期开奖结果中相邻的号码（即和某一个数字相差1的数字），“传”是指和当前选择期号上一期开奖结果中某一个数字相同的号码，既不是邻码也不是传码的数字为孤码（即和当前选择期号上一期开奖结果某一个数字相差大于1的数字）。
[操作步骤]
1、点击选择类型下拉框选择进行设置的项目类型。
2、分别选择百、十、个位的号码特征。
3、选择过滤类型：可选择“保留”或“滤除”符合号码个数范围的投注。
4、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～4步骤，可以设置多组过滤条件。
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—开奖过滤

[过滤说明]
开奖过滤是指用户通过设置过滤类型和期数范围，将开奖结果中与选定过滤类型相符合的投注结果滤除。
[相关术语]
两码是指把开奖结果的三个号码分成两组两码，即百位和十位分为一组，十位和个位分为一组。例如：其中一期开奖结果为830，它的两组两码就分别是83和30，
组选两码(也叫任位任序两码)是指两码中两个号码位置和顺序都不是固定的两码。以上列中83两码为例，则凡是包含8和3的投注都会被删除，如308、803、386、836等。
定位两码(也叫定位定序两码)是指两码中两个号码位置和顺序都是固定的两码。以上例中83两码为例，则凡是百位是8十位是3的投注都会被滤除，如830、836等。
任位两码(也叫任位定序两码)是指定两码中两个号码位置不固定但顺序固定的两码。以上例中83两码为例，则凡是前一位是8后一位是3的投注都会被滤除。如835、783。
差值两码是指由百位与十位之差组成的号码A和十位与个位之差组成的号码B组合而成的两码，即AB。例如开奖结果376的差值两码为3-7=-4，7-6=1，即-4,1
[操作步骤]
1、选择期数范围；如果是福彩3D可以选择把试机号当成开奖号码进行过滤。
2、选择过滤类型。
3、点击［确定］返回并完成设置。
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—交集过滤

[过滤说明]
交集过滤包括交集保留过滤与交集滤除过滤。
交集保留过滤是由用户设置要保留的投注集合，然后将当前投注结果中被包含在所设置投注集合中的投注结果（即交集）保留，而将其他投注结果滤除。
交集滤除过滤是由用户设置要滤除的投注集合，然后将当前投注结果中被包含在所设置投注集合中的投注结果（即交集）滤除，而其他投注结果被保留。
[操作步骤]
1、用鼠标左键点击需要的号码，该号码改变为红色，表示该号码已经被选中；用户再次点击该号码，则颜色变黑，表示该号码取消选中。
2、点击[添加]按钮，将设置的单复式投注结果添加到条件列表中。
重复以上1-2步，可以设置多个过滤条件。
用户也可以使用“从文件导入”功能将投注结果文件内容导入到条件列表中。
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—连号过滤

[过滤说明]
选择可能出现的连号组合，并根据选择的过滤条件对投注号码进行过滤。
[操作步骤]
1、选择连号组合。
2、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～2步骤，可以设置多组过滤条件。
3、选择过滤方式，保留或者滤除符合任一条件的投注。
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—匹配过滤

[过滤说明]
匹配过滤，又名专家媒体过滤，是根据专家、媒体或其他组织和个人，甚至本人推荐的投注复式，设置其命中（匹配）范围，将满足过滤条件范围的投注结果保留或滤除。
随着博彩事业的发展，各种专业和非专业的媒体和个人积极投入其中，在每期开奖前，他们往往根据自己的研究推出各式各样的复式推荐，并具有一定的准确度。号码匹配过滤正是利用这一规律，根据专家或媒体推荐数据实现对投注结果的过滤，以最大限度的减少垃圾注。
[相关术语]
在3D大赢家中匹配过滤又分为定位匹配和不定位匹配。
定位匹配是指按百、十、个位选择的号码区分位置进行匹配对比。
不定位匹配是指按选定的号码不分位置进行匹配对比。注：在不定位匹配中重号号码按匹配1次计算。
[操作步骤]
1、选择匹配方式：根据需要选择定位匹配或不定位匹配。
2、选择匹配号码：在选号面板上选择参与过滤的匹配号码。
3、设置匹配范围：设置匹配个数范围的最大、最小范围值。
4、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
5、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～5步骤，可以设置多组过滤条件。
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—定位过滤

[过滤说明]
定位过滤，是根据用户设置的过滤条件，逐位对投注结果进行比较，将符合过滤条件格式的投注结果滤除。
[操作步骤]
1、设置过滤格式：设置需要删除的投注结果格式。如果投注结果与该格式匹配，则被滤除（不考虑容错等设置）。
2、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～2步骤，可以设置多组过滤条件。
注意：*为通配符，可代表任意特征值，也即该位数字为任意特征均可匹配。
[应用实例]
如果用户想把所有第1、2位均为0的投注结果滤除，则可添加一个过滤条件为：00*。
经过过滤后，第1、2位结果为0的投注结果（如：005、002）则被全部滤除。
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—二码过滤

[过滤说明]
二码过滤，是根据用户设置的二码与投注结果进行比较，将符合二码特征的投注结果保留或滤除。
[相关术语]
单选二码：是指有位置限制的两个号码。如设置将单选二码为09的投注结果滤除，那么109、091等号码符合条件被滤除，019、910等号码不符合条件被保留。
组选二码：是指没有位置限制的两个号码。如设置将组选二码为09的投注结果滤除,那么109、091、019、910等凡是包含0或9两个号码的投注结果都被滤除。
[操作步骤]
1、二码选择：点选二码选择下拉列表选择参与过滤的二码。
2、二码类型选择：点击二码类型选择单选按钮设置二码类型。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
4、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～4步骤，可以设置多组过滤条件。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—差值组合过滤

[过滤说明]
差值组合过滤是根据用户设置的过滤条件，取单注投注结果计算参加过滤的任意号码之差，再比较这个差值是否符合设置的差值范围，然后进行保留或滤除。
[操作步骤]
1、选择参与过滤的号码：在需要参与过滤的号码前打勾（选中）。注：至少选择两个号码。
2、选择号码相减的顺序(由左向右或由右向左)。
3、选择号码的差值：在差值号码前打勾（选中）。注：至少选择一个号码差值。
4、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～4步，可以添加多组过滤条件。
5、如果需要本级容错，则选中本级容错，设置允许本级容错范围；
6、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—超级媒体过滤

[过滤说明]
超级媒体过滤，是指将投注结果与媒体推荐的投注号码进行比较过滤。其中使用的媒体可以是专业杂志、报刊、其他电子媒介、其他组织或个人。

随着博彩事业的发展，各种专业和非专业的媒体积极投入其中，在每期开奖前，他们往往根据自己的研究推出各式各样的复式推荐。一般来说，媒体推荐结果的准确度（即与开奖结果的匹配号码个数）一般都会稳定在一个相对固定的范围内，通过正确地设置该范围值，往往可以达到以小搏大、意想不到的良好效果。
超级媒体过滤正是根据这一原理，根据媒体推荐数据实现对投注结果的过滤，以最大限度的滤除垃圾注，提高中奖回报率。
[相关术语]
匹配个数：即匹配号码个数，单注投注结果与某媒体推荐结果中相同的号码个数。
容错范围：容错允许的投注结果与某媒体结果中相同的号码个数，该范围应比匹配个数范围大，否则无效。不满足匹配个数而符合容错范围的投注结果被累加到容错媒体数，如果两者都不满足则被累加到超容错媒体数。
本级容错：允许超过匹配号码个数范围但满足容错范围的媒体个数，只有该参数被设置时容错范围方能生效。
超容错：允许既超过匹配号码个数范围，又超过容错范围的媒体个数，在本级容错有效时该功能才可用。
[过滤流程]
进行超级媒体过滤时，程序首先自动将投注结果分解为单式，然后对所得单式投注结果进行如下处理：
1、读入一个单式投注结果；
2、读入一个媒体推荐结果；
3、判断投注结果与该媒体推荐结果的匹配号码个数是否符合设定条件；
4、如符合则转到第11步；
5、如不符合则检查是否允许媒体容错，如不允许容错则删除该投注结果，转到第13步；
6、判断投注结果与媒体推荐结果的匹配场次数是否在容错范围内；
7、如在容错范围内则将容错媒体数加1，否则转到第9步；
8、判断容错媒体数是否超过设定值，如超过则直接删除该投注结果，转到第13步，否则转到第11步；
9、检查是否允许超容错，如不允许则删除该投注结果，转到第13步；
10、超容错媒体数加1，判断超容错媒体数是否超过设定值，如超过则直接删除该投注结果，转到第13步；
11、读入下一个媒体推荐结果，如不为空则转到第3步；
12、判断容错媒体个数和超容错媒体个数是否符合范围，如不符合则删除该投注结果；
13、读入下一个单式投注结果，如不为空则转到第2步，否则结束。

以上均是以“保留”操作为例进行说明。

[操作步骤]
1、设置媒体投荐的复式、号码命中个数、容错范围、操作（保留/删除）以及推荐结果等参数；
2、将设置结果<添加>到过滤条件列表框中；
3、重复1-2步操作；
4、如果需要本级容错，则选中本级容错，设置允许本级容错的媒体个数；
5、如果需要超容错，则选中超容错，设置允许超容错的媒体个数；
6、单击[确定]按钮。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—奇偶过滤

[过滤说明]
奇偶过滤是指根据选择数据指标的奇偶将符合条件的投注结果保留或滤除。
[操作步骤]
1、类型选择，点击类型选择下拉列表选择参与过滤的数据指标。
2、奇偶选择，点选奇偶选择单选按钮确定数据指标的奇偶。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—媒体平均命中过滤

[过滤说明]
媒体命中：单个媒体推荐投注相对于特定单注（如开奖结果）的命中场次数。
媒体平均命中：一组媒体推荐投注相对于特定单注（如开奖结果）的命中场次数的平均值。
[操作步骤]
1、选择媒体推荐投注：用鼠标左键点击需要的投注号码，该号码变为红色，表示该号码已经被选中；用户再次点击该号码，则颜色变灰，表示该号码被取消选中。
2、点击[添加]按钮，将设置的媒体推荐投注添加到媒体推荐投注列表中。
重复以上1～2步骤，可以添加多个媒体推荐投注；也可通过[导入文件]按钮导入投注结果文件（*.3dc）。
3、设置媒体平均命中范围：设置投注结果必须满足的媒体平均命中最小、最大范围值，如果投注结果不满足该范围，则被滤除（不考虑容错等设置）。
4、点击[确定]按钮。
[操作界面]
过滤条件设置界面如下图所示：


高级过滤—邻期组合过滤

[过滤说明]
邻期组合是指通过设置本期号码与上一期号码各位之间的差值或和值，将符合差值或和值范围的投注结果保留或滤除。
注：使用此过滤条件时请正确设置期号，具体设置参照期号和投注号码选择
[操作步骤]
1、选择组合类型：点击组合类型下拉列表选择组合类型。
2、选择号码位：点击号码位下拉列表选择参与过滤的号码位。
3、选择各位的数据范围：通过点击最小值、最大值下拉列表框来选择各位的数据范围。
4、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～4步，可以添加多组过滤条件。
5、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用实例]
如果想把本期百位与上一期百位之和为5-10的投注结果滤除，可设置D|邻期位和|百位:5~10，如果上一期开奖号码为448。那么245、675等投注结果奖被滤除。
[应用技巧]
参见号码和值过滤中的应用技巧
[操作界面]
过滤条件设置界面如下图所示：


篮彩大赢家软件
过滤插件—插件管理

《篮彩大赢家》定义了完整的过滤插件接口规范，能将所有按照我们的规范开发的过滤插件集成到软件中使用，大家可以充分发挥自己的聪明才智，真正做到只有想不到，没有滤不掉！
《篮彩大赢家》过滤插件可以使用几乎所有的主流开发语言（ Delphi、VC、VB、C++ Builder等）进行开发！


篮彩大赢家软件
过滤插件—插件接口规范

《篮彩大赢家》定义了完整的过滤插件接口规范，能将所有按照我们的规范开发的过滤插件集成到软件中使用，大家可以充分发挥自己的聪明才智，真正做到只有想不到，没有滤不掉！
《篮彩大赢家》过滤插件可以使用几乎所有的主流开发语言（ Delphi、VC、VB、C++ Builder等）进行开发。下面我们先提供一个使用Delphi开发的过滤插件（连型过滤）的范例供大家参考：
library MZFBFlt;

// ************************************************************************ //
// AppName : 命中分布过滤插件
// Version : 1.0.3
// Company : bittime
// Author : yanxb
// Description: 命中分布过滤插件
// CreateDate : 2003-07-16
// ************************************************************************ //

uses
SysUtils,
Classes,
Windows,
Forms,
BaseForm in '..\..\BaseForm.pas' {frmBase},
MZFBForm in 'MZFBForm.pas' {frmMZFB},
unt_IniFile in '..\..\unt_IniFile.pas',
Filter_Base in '..\Filter_Base.pas';

///////////////////////////////////////////////////////////////////
{$R *.res}
///////////////////////////////////////////////////////////////////

var
FFilterStr: string; //过滤条件字符串
FCanErrLocal: boolean; //是否本级容错
FCanErrMin, FCanErrMax: integer;//本级容错范围

///////////////////////////////////////////////////////////////////
// DLL入口函数
// 用户可在该函数中对过滤插件进行初始化处理以及资源释放处理
procedure DLLEntryPoint(dwReason: DWORD);
begin
case dwReason of
DLL_PROCESS_ATTACH: //DLL启动
begin
//变量初始化等处理
end;
DLL_PROCESS_DETACH: //DLL退出
begin
//释放资源等处理
end;
end;
end;

///////////////////////////////////////////////////////////////////
// 过滤插件信息函数

{ =====================================================================
Function : 获取过滤插件的名称
Result : 过滤插件的名称, 该名称应该不与现有的过滤模块同名
===================================================================== }
function GetFilterName(): PChar; stdcall;
begin
Result := '分布过滤';
end;

{ =====================================================================
Function : 获取过滤插件的版本信息
Result : 过滤插件的版本信息
===================================================================== }
function GetVersion(): PChar; stdcall;
begin
Result := '1.0.1';
end;

{ =====================================================================
Function : 获取过滤插件的作者信息
Result : 过滤插件的作者信息
===================================================================== }
function GetAuthor(): PChar; stdcall;
begin
Result := '比特时代科技有限公司';
end;

///////////////////////////////////////////////////////////////////
// 过滤操作相关函数

{ =====================================================================
Function : 获取过滤插件的过滤条件字符串
Result : 过滤条件字符串
===================================================================== }
function GetFilterStr(): PChar; stdcall;
begin
Result := PChar(FFilterStr);
end;

{ =====================================================================
Function : 设置过滤插件的过滤条件字符串
Arguments: 过滤条件字符串
===================================================================== }
procedure SetFilterStr(sFilterStr: PChar); stdcall;
begin
FFilterStr := sFilterStr;
end;

{ =====================================================================
Function : 执行过滤操作，该函数为过滤插件的核心函数，必须实现
Arguments: AChip-要进行过滤的一个单式投注，如：331301130130
Result : 给定的单式投注不符合的过滤条件个数（即应被过滤的次数）
如单式投注符合所有过滤条件（即应保留）则返回0
===================================================================== }
function Execute(AChip: PChar): integer; stdcall;
begin
Result := 0;
//执行过滤操作 to do

//判断是否本级容错
if FCanErrLocal then
begin
if (Result < FCanErrMin) or (Result > FCanErrMax) then
Result := 1
else
Result := 0;
end else begin
if Result >= 1 then Result := 1
else Result := 0;
end;
end;

{ =====================================================================
Function : 过滤校验
Arguments: AChip-要进行过滤的一个单式投注，如：331301130130
Result : 给定的单式投注的过滤校验信息，没条信息间以回车换行（#13#10）
符分隔，如单式投注符合所有过滤条件（即应保留）则返回空
===================================================================== }
function Debug(AChip: PChar; bShowAll: boolean = false): PChar; stdcall;
begin
Result := '';
//执行过滤校验操作，返回校验结果 to do
end;

{ =====================================================================
Function : 打开过滤条件设置窗口。
Arguments: no
Result : no
note : 必须在用户确认后及时刷新FFilterStr值
===================================================================== }
function Open(hApp: Integer = 0): boolean; stdcall;
var
hOldApp: integer;
frm: TfrmMZFB;
begin
hOldApp := Application.Handle;
Application.Handle := hApp;

frm := TfrmMZFB.Create(nil);
frm.SetFilter(FFilterStr);
frm.ShowModal;
if not frm.bCancel then
FFilterStr := frm.GetFilter;
frm.Free;

Application.Handle := hOldApp;
Result := true;
end;

{ =====================================================================
Function : 过滤准备函数，在该函数中可执行过滤条件的优化处理以及过滤
条件的有效性检验
Result : 如过滤条件格式设置正确则返回true，否则返回false
===================================================================== }
function Prepare(): boolean; stdcall;
begin
//to do
end;

///////////////////////////////////////////////////////////////////
// DLL对外接口函数

exports
Execute, //过滤处理
Debug,
Open,
Prepare,
GetFilterStr,
SetFilterStr,
GetFilterName, //获取过滤插件的信息
GetVersion,
GetAuthor
;

///////////////////////////////////////////////////////////////////

begin
DLLProc := @DLLEntryPoint;
DLLEntryPoint(DLL_PROCESS_ATTACH);
end.


篮彩大赢家软件
过滤插件—第三方过滤插件统一注册平台

[目的]
充分调动广大来自彩民的软件开发人员开发出更多的源于彩民、贴近彩民、最终服务彩民的高级过滤功能，以更好的推动彩票软件的发展，同时也为那些付出心血的开发者提供应得的回报，希望能得到广大用户和开发人员的支持。
[开发使用流程]
过滤插件开发->向我公司申请统一的过滤插件编号（需提交过滤插件及帮助文件）->过滤插件功能测试分析->如果测试通过则我公司返回一个统一的过滤插件编号->签定注册服务合同->我公司负责用户注册及注册费用收取->按月/季度提供注册费报表，并向作者支付注册费用->服务合同终止
[使用说明]
接口文件名：DyjAPI.dll
{ 函数声明 }
{ =====================================================================
Function : 注册过滤插件
Arguments: DllID-过滤插件编号（该编号由BitTime统一分配）
DllName-过滤插件名称
DllAuthor-过滤插件作者（版权所有人或单位）
DllVersion-过滤插件版本号（如：1.0.1）
DllRegPrice-过滤插件注册价格（单位为人民币元）
Result : no
===================================================================== }
function RegisterDll(DllID: integer; DllName: PChar; DllAuthor: PChar;
DllVersion: PChar; DllRegPrice: integer) : boolean; external 'DyjAPI.dll';

{ =====================================================================
Function : 判断一个过滤插件是否注册
Arguments: DllID-过滤插件编号（该编号由BitTime统一分配）
Result : 过滤插件注册与否
===================================================================== }
function IsRegistered(DllID: integer) : boolean; external 'DyjAPI.dll';

{ 第三方过滤插件注册按钮事件处理 }
procedure TfrmCCZHMain.btnRegClick(Sender: TObject);
begin
//调用过滤插件统一注册接口
RegisterDll(101, '胆注组合过滤', '比特时代科技有限公司', '1.03', 48);
end;

{ 第三方过滤插件在执行过滤时判断用户是否为注册用户 }
procedure TfrmCCZHMain.btnOKClick(Sender: TObject);
begin
if not IsRegistered(101) then
begin
Application.MessageBox('对不起，过滤插件未注册！','系统提示',MB_ICONINFORMATION);
Exit;
end;

//如果为注册用户则正常使用
//...
end;


双色球大赢家软件说明书

高级过滤—合值组合过滤

[过滤说明]
合值组合过滤是根据用户设置的过滤条件，取单注投注结果并计算参加过滤的两个号码和数值的个位数，再比较这个数值是否符合设置的合值范围，然后进行保留或滤除。
[操作步骤]
1、选择参与过滤的号码：在需要参与过滤的号码前打勾（选中）。注：至少选择两个号码。
2、选择号码的合值：在合值号码前打勾（选中）。注：至少选择一个合值。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、如果需要本级容错，则选中本级容错，设置允许本级容错范围；
5、单击[确定]按钮返回。
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—振幅过滤

[过滤说明]
振幅过滤是指将一投注结果的特定数据指标与当前选择期号的上一期开奖结果的特定数据指标进行比较，如果它们的差值在设置数据范围内则将该投注结果保留或滤除。
[相关术语]
振幅：指本期与上一期开奖号码数据指标(和数值、跨度值、码距等)的差值。如本期开奖号码为684，上期开奖号码为264，那么它们的和值振幅为18-12=6，跨度值振幅为4-4=0。
[操作步骤]
1、设置过滤类型：选择您要使用的过滤选项类型，现提供的有号码和值振幅、跨度振幅、码距振幅、位积和振幅等。
2、设置数据范围：设置投注结果必须满足的最小、最大范围值，如果投注结果不满足该范围，则被滤除（不考虑容错等设置）。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—大小过滤

[过滤说明]
大小过滤是指根据选择数据指标的奇偶将符合条件的投注结果保留或滤除。
[操作步骤]
1、类型选择，点击类型选择下拉列表选择参与过滤的数据指标。
2、奇偶选择，点选奇偶选择单选按钮确定数据指标的大小。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—012路过滤

[过滤说明]
012路过滤是指根据选择数据指标的012路将符合条件的投注结果保留或滤除。
[操作步骤]
1、类型选择，点击类型选择下拉列表选择参与过滤的数据指标。
2、奇偶选择，点选奇偶选择单选按钮确定数据指标的012路。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—相对大小过滤

[过滤说明]
012路过滤是指根据选择最大数、中间数、最小数的范围及它们所在的位置将符合条件的投注结果保留或滤除。
[操作步骤]
1、选择过滤选项的类型，即选择最大数、中间数、最小数。
2、选择过滤选项类型出现的号码位置。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—号码遗传过滤

[过滤说明]
号码遗传过滤：是根据用户设置的遗传号码个数范围，根据历史开奖数据对当前投注结果进行过滤比较，将满足过滤条件范围的投注结果保留或滤除。
[相关术语]
遗传号码：是指历史某期开奖号码中的某个号码在本期中继续出现，这个号码就被称为遗传号码。

同位遗传号码：一个投注结果中，与历史开奖记录相同数字位的遗传号码个数。
数字遗传号码：一个投注结果中，与历史开奖记录任意数字位的遗传号码个数。
同位大小遗传：一个投注结果中，与历史开奖记录相同数字位的号码大小重复个数。
同位奇偶遗传：一个投注结果中，与历史开奖记录相同数字位的号码奇偶重复个数。
同位质合遗传：一个投注结果中，与历史开奖记录相同数字位的号码质合重复个数。
[操作步骤]
1、选择遗传号码类型：点击过滤项目下拉框选择参与过滤的遗传号码类型。包括同位遗传号码、数字遗传号码、同位奇偶遗传、同位大小遗传、同位质合遗传。
2、选择号码范围：点击选择范围下拉框确定最小、最大范围值。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—遗漏总值过滤

[过滤说明]
遗漏总值过滤是根据用户设置的号码遗漏总值过滤条件，根据历史开奖数据对当前投注结果进行过滤比较，将满足过滤条件范围的投注结果保留或滤除。
[相关术语]
遗漏值指某个号码自上次出现到本期之间所间隔的期数
遗漏总值：是指在一个投注结果中，其所有号码遗漏值之和，它是对彩票历史数据进行分析，得出某个号码在近期的出现规律的一种统计指标。遗漏总值越小，说明所选号码越热，遗漏总值越大，则说明号码越冷，但是一般来说，极大或极小的总计值会迅速向相反的方向回复，彩民应及时把握住转向点。
同位遗漏总值：一个投注结果中，与历史开奖记录相同数字位的号码遗漏值之和。
数字遗漏总值：一个投注结果中，与历史开奖记录任意数字位的号码遗漏值之和。
[操作步骤]
1、选择号码位：点击相应号码位的复选按钮，打勾表示选中，再次点击取消选择。
2、选择遗漏总值类型：点击过滤项目下拉框选择参与过滤的遗漏总值类型。包括同位遗漏总值、数字遗漏总值。
3、选择号码范围：点击选择范围下拉框确定最小、最大范围值。
4、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～4步，可以添加多组过滤条件。
5、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—比例过滤

[过滤说明]
比例过滤是指根据计算一投注结果各号码位数据类型的比例来与设置的条件进行比较，将符合该比例的投注号码保留或滤除。
[相关术语]

０路：包括0、3、6、9。

１路：包括1、4、7。

２路：包括2、5、8。

小号是指号码0、1、2。
中号是指号码3、4、5、6。
大号是指号码7、8、9。

冷温热：这里的冷温热是在当前选择期号的前7期号码中，出现的次数超过2次的为热号，等于2次的为温号，小于2次的为冷号；同一开奖结果中号码相同的数字只计算一次，例如：255，5只计算一次。

复隔中：“复”是指和当前选择期号上一期开奖结果的某一个数字相同的号码，“隔”是指和当前选择期号上上期开奖结果的某一个数字相同的号码，其它称为中码。

邻孤传：“邻”是和当前选择期号上一期开奖结果中相邻的号码（即和某一个数字相差1的数字），“传”是指和当前选择期号上一期开奖结果中某一个数字相同的号码，既不是邻码也不是传码的数字为孤码（即和当前选择期号上一期开奖结果某一个数字相差大于1的数字）。

[操作步骤]
1、选择比例项目：点击过滤项目下拉列表选择参与过滤的比例项目。包括大中小比例、012路比例、冷温热比例、复隔中比例、邻孤传比例。
2、选择比例值：在过滤比例列表中选择相应的号码比例。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—余数过滤

[过滤说明]
余数过滤是指将一投注号码除以指定的除数所得的余数，并判断该余数是否符合设置的余数值，把符合条件的投注结果保留或滤除。
[操作步骤]
1、选择除数：点击除数下拉列表选择除数。
2、选择余数值：点击相应的复选框选择余数值。
3、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
重复以上1～3步，可以添加多组过滤条件。
4、单击[确定]按钮返回。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—超级分布过滤

[过滤说明]
超级分布是指根据用户设置的过滤条件，取单注投注结果逐个与设置的媒体推荐结果进行比较，统计满足各命中类型的媒体个数，然后与设置的条件范围进行比较，将不满足媒体个数范围的投注结果滤除。
[操作步骤]
1、添加媒体推荐投注：可从超级媒体过滤文件或投注结果文件中导入媒体推荐投注结果，也可以手工录入推荐结果。
2、选择命中类型：点击媒体命中类型复选框，打勾表示选中，再次点击取消选中。
3、设置媒体个数范围：设置投注结果对于指定命中类型必须满足的媒体个数最小、最大范围值，如果投注结果不满足该范围，则被滤除（不考虑容错等设置）。
4、设置容错范围：容错范围应比允许范围大，否则无效。
5、如果需要项容错，则选中项容错，设置允许项容错范围。项容错是对命中类型过滤项而设置的容错。
6、如果需要项超容，则选中项超容，设置允许项超容范围。项超容是对命中类型过滤项而设置的超容错。
7、点击[添加]按钮将条件添加到右侧的条件列表中。
重复以上1～7步，可以添加多组过滤条件。
8、单击[确定]按钮返回。
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

插件过滤—号码组合过滤

[过滤说明]
号码组合过滤是根据用户设置的过滤条件，计算投注结果的号码组合特征，将符合过滤条件格式的投注结果滤除/保留。

奇号个数：一个投注结果中的奇数号码个数。如投注结果156 的奇数号个数为2。
大号：号码值是5、6、7、8、9的号码。
大号个数：一个投注结果中的大号个数。如投注结果781 的大号个数为2。
质号：只能被1和它本身整除的数。1既不是质数，也不是合数。但我们特别规定，把1当作质数处理，0当作合数处理。
质号个数：一个投注结果中的质号个数。如投注结果128 的质号个数为2。
[操作步骤]
1、设置号码组合值：分别设置统计项目的取值。
2、选择操作类型：选择“保留”或“滤除”符合组合格式的投注结果。
3、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1-3步，可以设置多组过滤条件。
注意：“滤除”是将符合任意一条滤除条件（or）的投注滤除。(不考虑本级容错)
“保留”是将符合全部保留条件（and）的投注保留，实际上就是把不符合任意一条保留条件（or）的投注滤除。(不考虑本级容错)
[应用实例]
如果用户想保留奇号个数为1，大号个数为2的投注结果，那么可添加这样一个过滤条件：K|12*，这样
经过过滤后奇号个数为1，大号个数为2的投注结果(如：782)都将被保留。
[操作界面]
过滤条件设置界面如下图所示：


双色球大赢家软件说明书

高级过滤—分组特征过滤

[过滤说明]
分组特征过滤是根据用户设置将号码分组（A，B，C三组），然后设置号码的分组特征值，将符合分组特征的投注结果保留或滤除。
[相关术语]
0路：投注号码中除3余数为0的号码，即0、3、6、9。
1路：投注号码中除3余数为1的号码，即1、4、7。
2路：投注号码中除3余数为2的号码，即2、5、8。
大号：包括7、8、9。
中号：包括3、4、5、6。
小号：包括0、1、2。
[操作步骤]
1、输入分组名称：在码型名称栏中输入分组名称，以便过滤时查看和修改。系统提供两种默认分组定义，即012路、大中小。
2、定义分组号码值：在A、B、C三个文本框中输入分组号码值。
3、为每位数字设置特征值：用户可设置每位数字的特征，默认值为“*”，即该位数字为任何特征值均可匹配。
4、选择过滤类型：可选择“保留”或“滤除”符合条件范围的投注。
5、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1～5步，可以添加多组过滤条件。
6、如果需要本级容错，则选中本级容错，设置允许本级容错范围；
7、单击[确定]按钮返回。
[操作界面]
过滤条件设置界面如下图所示：


投注结果—保存与调出

用户可以将投注结果保存到文件，以备随时修正以及日后进行中奖查询等操作。
您也可以把投注结果保存到A:盘，以便携带到投注站使用我们的彩票机打印系统直接出票。
1、保存投注结果：将投注结果按大赢家标准格式保存到指定的文件。
2、调出投注结果：将保存到文件的投注结果导入到投注结果框中，以便再次进行加工处理。
3、将投注结果发送到3.5寸软盘（A）：将当前投注结果直接发送到软盘保存，使用该功能前应该先在软驱（A驱）中插入一张有足够容量的软盘。
用户也可以通过投注结果打印功能将投注结果按指定格式保存为文本文件，以便直接使用记事本查看。


篮彩大赢家软件
投注结果—打印投注

打印投注：对投注结果按指定格式进行排版打印。同时也可以打印投注设置等内容。
输出为文本：将投注结果输出为文本文件格式，以便用户使用记事本等工具查看。
打印投注设置：将投注设置输出为文本文件，以便用户研究或与其他彩民交流。


投注结果—随机选注

随机选注：根据用户设置的条件从投注结果中随机选择一定数量的单注做为投注结果。
[操作步骤]
1、设置要选取的投注结果总金额。
2、设置选注范围，即随机从哪些投注结果中选择，有以下几种选择：
★ 从所有投注结果中随机选择。
★ 从所有奇数序号投注结果中选择。
★ 从所有偶数序号投注结果中选择。
★ 从所有投注结果中均匀选择：即按等比数列从投注结果中选择。如投注结果总注数为10注，要从中均匀选择4注，则系统将选择序号分别为1、3、5、7这4注投注结果。
[使用技巧]
1、选择所有奇数序号的投注结果：选中“从所有奇数序号投注结果中选择”选项，然后限定投注金额为一个较大值（应大于当前投注注数），点击“开始选注”即可。


投注结果—类型转换

[操作说明]
用户可把组三或组六的投注结果转换成单注，也可以把单注投注结果转换成组三或组六类型。


图形分析

[操作说明]
图形分析系统从50多个角度对历史开奖结果绘出图形进行分析，为用户进行号码预测提供了直观的帮助和支持。
[使用方法]
1、用户可以在界面左上角的导航框中点击选择各种图形，被选择的图形显示在界面右边的图形区域中；
2、用户可以改变图形显示比例，方法为在图形显示比例下拉列表框中选择图形显示倍数，然后点击[刷新显示]按钮，图形将被刷新，并以用户指定的倍数显示；
3、用户可以改变图形最下端空行数目，方法为在空行数目下拉列表框中选择空行数目，然后点击[刷新显示]按钮，图形将被刷新，并自动加入用户指定数目的空行，以方便用户在图形末端分析、预测并草绘号码；
4、用户可以保存图形，这里支持bmp,jpeg,gif三种文件格式；
5、用户可以点击[生成网页]按钮，系统将自动生成图形网页，以方便部分用户推广网站等；
6、界面底部白色区域为图形相关说明，用户可以进行参照；


智能荐号

[操作说明]
智能荐号从多方面对历史开奖结果进行智能分析和统计，并通过计算生成推荐号码。虽有一定的中奖概率，但并不保证百分之百中奖，请参考使用。使用前在主程序窗口中选择当前操作的期号，并保证已下载了最新的开奖结果，否则会影响推荐结果的准确性。
[使用方法]
1、在主界面中选择荐号依据复选按钮，连续点击上面的“选”字，可以全部选择或全部取消。
2、点击[推荐]按钮进行选号操作。
3、点击[投注]按钮将推荐结果返回到主窗体的投注结果列表中。
4、如果想删除推荐结果中的某一注号码，先选择该注号码，然后点击[删除]按钮即可将其从推荐结果中删除。点击[清空结果]按钮将推荐结果中的号码全部删除。


系统设置

系统设置功能可对本软件的运行环境及系统参数进行设置。
[常规设置]
1、显示属性：可设置显示器屏幕的分辨率，以使本软件的运行达到最佳效果。
2、显示过时期号：该选项决定是否在软件主界面的彩票期号列表中显示已经开过奖的期号。
[投注设置]
文件默认打开和保存路径：用户打开或保存投注方案、投注结果文件时使用的默认路径。
投注完毕后显示投注结果信息：如果该开关被取消，则每次投注完毕后将不再弹出投注结果信息提示框。
过滤完毕后显示过滤结果信息：如果该开关被取消，则每次过滤完毕后将不再弹出过滤结果信息提示框。
[网络设置]
如果您想通过网络更新获取我们为用户提供的开奖结果或彩票期号等数据，则需要根据您的上网方式进行网络设置。
一般来说，使用“使用系统Internet连接设置”即可正常访问我们为您提供的数据服务。


中奖查询

中奖查询功能用于对投注结果进行中奖注的查询。
[操作步骤]
1、输入开奖号码：可以点击[历史记录]按钮，将指定期号的历史开奖结果导入到开奖号码框。
2、选择查询范围。默认为查询所有等级的奖项，但为了加快查询速度（特别是在投注结果数量较大时），可以设置为只查询某一中奖等级的投注结果。
3、点击[中奖查询]按钮，执行中奖查询操作。
4、查询完毕后，系统将显示本次查询的统计结果，用户可以将该结果保存到文件，也可以复制某一条查询结果。


合并投注

[功能说明]
合并投注：将多个投注结果合并为一个投注结果，并统计每个投注结果的出现次数，并可以将符合一定出现次数范围（默认为1～9）的投注结果返填到投注结果框中。
[操作步骤]
1、添加投注结果：用户可以点击[添加]按钮，导入投注结果文件，也可以点击[投注结果]按钮，将当前投注结果导入到列表。
2、点击[合并投注]按钮，执行合并投注操作。
3、设置需要返回的投注结果出现次数（即计数范围）。
4、点击[返回投注]按钮，将合并后符合计数范围的投注结果返填到本软件投注结果框中（原投注结果被删除）；用户也可以点击[取消]按钮不返回合并后的投注结果。
[使用技巧]
1、获取三个投注结果的交集：首先将三个投注结果内容添加到投注结果列表中，然后合并投注，设置计数范围为3～3（即在投注结果列表中出现了三次的单注），然后返回投注，即可得到所导入的三个投注结果的交集。
2、获取两个投注结果的差集和：首先将两个投注结果内容添加到投注结果列表中，然后合并投注，设置计数范围为1～1（即在投注结果列表中只出现过一次的单注），然后返回投注，即可得到所导入的两个投注结果的的不相交部分。


数据维护

本软件已经提供了数据在线升级服务，只要您轻点鼠标，即可自动更新获取最新的开奖结果、彩票期号等各种数据。
同时考虑到部分用户的实际情况，本软件为不方便上网更新数据的用户提供了相关数据编辑功能。


投注过滤方案管理

[功能说明]
用户可以将投注方案保存到文件，以备随时修正以及日后进行总结校验等操作。
调出投注方案：打开一个投注方案文件，并根据文件内容设置当前投注过滤条件。
保存投注方案：将当前投注过滤条件保存到一个投注方案文件中。
另：用户可通过操作列表中的保存、调出投注设置以及保存、调出过滤设置功能，单独保存、调出一个投注或过滤设置。
[操作界面]


图表统计

[功能说明]
历史开奖数据统计功能提供详细的历史开奖数据统计分析，为您的投注和过滤提供参考；同时能提供全部统计图表网页文件（Html）生成功能，让您能轻松建立和维护一个彩票数据网站。
[操作界面]


数据在线更新

本软件提供数据在线更新服务，如果您的计算机能连接Internet网，则只要您轻点鼠标，即可自动更新获取最新的开奖结果、彩票期号等各种数据。
同时考虑到部分用户的实际情况，本软件为不方便上网更新数据的用户提供了相关数据编辑功能。
[彩票期号下载]
下载当前选择彩票玩法的彩票期号数据，在进行最新开奖数据下载前请先执行该操作，以避免开奖数据下载失败。


查询统计

[操作说明]
在本软件中您可以对往期的历史数据进行各种组合查询，并统计出所查数据出现的间隔期数、最大间隔和百分比。这对于彩民分析历史数据，寻求号码出现的规律是非常有帮助的。(在福彩3D中还可以对试机号进行统计)
[应用实例]
例如：如果想统计百位是奇数，十位是数字3，个位是1路，并且要求百位大于十位的历史数据，可以按照下图进行设置。
再如：如果想统计和数值范围在8-20，胆码为3的历史数据，可按照下图进行设置。


27注校验选注

[功能说明]
在3D中一等奖必然对应有27注命中2位号码的投注，27注校验就是根据彩民猜中命中2位的号码个数范围来对一等奖进行校验的。达到以少量资金博取一等奖的目的。

例如通过精心过滤后的预测结果是512注，根据以往的经验每次预测都会有9-15个号码能命中两位，这时就可以把命中两位的号码个数范围设置9-15，然后进行校验。

注：27注校验功能强大，但它也是一柄双刃剑，如果命中两位的号码个数范围无法确定的情况下，很容易把大奖滤掉，建议大家小心使用！
[操作界面]


3D(排例3)大赢家软件
过滤插件—命中分布过滤

[过滤说明]
命中分布过滤是根据用户设置的过滤条件，取单注投注结果逐个与设置的媒体推荐结果进行比较，统计满足各命中类型的媒体个数，然后与设置的条件范围进行比较，将不满足媒体个数范围的投注结果滤除。
[操作步骤]
   1、添加媒体推荐投注：可从超级媒体过滤文件或投注结果文件中导入媒体推荐投注结果，也可以手工录入推荐结果。
a、从文件导入：点击导入按钮（如下图所示），即可导入媒体推荐投注文件。
b、手工录入：点击添加按钮，即可打开手工录入窗口，如下图所示，按照相应的要求手工录入推荐投注，可以以复式和单式两种方式录入。
单击确定按钮完成录入，单击取消按钮取消录入。
2、选择参加过滤的命中类型：在需要参与过滤的命中类型前打勾（选中）。
3、设置媒体个数范围：设置投注结果对于指定命中类型必须满足的媒体个数最小、最大范围值，如果投注结果不满足该范围，则被滤除（不考虑容错等设置）。
4、设置容错范围：容错范围应比允许范围大，否则无效。
5、如果需要本级容错，则选中本级容错，设置允许本级容错范围。
6、如果需要超容错，则选中超容错，设置允许超容错范围。
7、您可以保存当前设置到磁盘文件：
也可以从文件导入过滤设置，方法同上。
8、单击[确定]按钮完成设置。
[操作界面]
1、打开命中分布窗口：在主界面选择过滤插件页，打开命中分布过滤开关，点击导航按钮，即可打开命中分布过滤设置窗口，具体情形如下图所示：
2、命中分布过滤条件设置界面如下图所示：按步骤1的方法正确操作后，系统将会弹出命中分布过滤设置窗口，如下图所示：


高级过滤—超级码型过滤

[过滤说明]
超级码型过滤，是根据用户设置的码型定义（01）来对投注结果进行分析，将符合码型定义的投注结果滤除。
在码型定义中，把所有号码区分为两种码值，即0和1，用户可以自由定义任意一个号码的码值，如将02468的码值定义为0，则其他号码（13579）的码值定义为1。
[操作步骤]
1、输入码型过滤名称：在码型名称栏中输入码型过滤名称，以便过滤时查看和修改。系统提供三种默认码值定义，即奇偶、大小和质合。
2、定义号码码值：分别设置第1～7位码值为0的投注号码（其余号码的码值被自动定义为1）。
3、选择要删除的码型：在码型列表中（共计8种码型组合）选择需要删除的码型（在需要删除的码型前打勾选择），如果投注结果的码型在要删除的码型集合中，则该投注结果将被滤除（不考虑容错等）。
4、点击[添加]按钮，将设置的过滤条件添加到条件列表中。
重复以上1-4步，可以设置多组过滤条件。
[操作界面]
过滤条件设置界面如下图所示：


足彩大赢家软件说明书

3D大赢家软件说明
批量方案过滤

[过滤说明]
批量方案过滤是一次使用多个过滤方案对投注结果进行顺序过滤。批量过滤即可最大限度的滤除垃圾注，又可通过批量容错提高中奖几率。
[使用步骤]
1、添加过滤方案文件：点击[添加文件]按钮，在打开的文件对话框中选择需要使用的过滤方案文件（或带过滤条件的投注方案文件）。
2、设置需要批量容错的过滤方案：在需要进行批量容错的过滤方案前打勾。
3、设置批量容错范围：如果需要批量容错，则选中批量容错，设置允许出错的过滤方案个数。
4、执行批量过滤：点击[批量过滤]按钮进行批量过滤操作。


大赢家彩票系列产品

进球彩大赢家

《进球彩大赢家》软件运用应用数学中的覆盖设计原理、组合优化理论、信息经济学和概率统计学原理，结合国内外彩票专家多年的研究成果，提供的“旋转矩阵”、“胆拖矩阵”以及“胆拖旋转矩阵”组合模型，通过多种常用过滤和高级过滤（组合过滤、自由过滤、媒体310过滤、进球差过滤、超级媒体过滤、特征过滤、分布过滤等），可以对投注组合进行最大优化，大大减少了彩民的投注数量，最高可节省资金90%以上。

1 适用范围

本软件适用于中国足球彩票进球游戏（进球彩）玩法。

2 产品特点

2.1 功能强大

六种中12保12投注方式

提供普通胆拖、分组胆拖、分组叠加、标准注水、冷门注水、全排组合等六种中12保12投注方式。同时提供多种中12保11、中12保10、中12保9、中12保8等缩水投注方式可供用户自由选择。

强大的过滤功能

提供常用过滤（进0、1、2、3球个数、连0、1、2、3个数、断点数、进球和值、号码间距和、进球差和值、数字AC值等）和高级过滤（分组过滤、媒体310过滤、进球差过滤、赔率过滤、冷门过滤、超级媒体过滤、特征过滤、自由过滤、命中分布过滤等）功能，全面支持过滤插件。过滤检验功能可对用户设置的过滤条件进行检验，检查过滤条件设置是否错误，并及时进行总结和修正，大奖尽在掌握。过滤助手功能可根据用户设置的过滤条件对历史开奖数据进行统计，并自动将统计结果返回为过滤条件。

辅助功能

投注结果缩水、36注校验号码批量替换、复式分解与合成、随机选注、合并投注想，用户之所想；投注结果保存及打印功能，能将投注结果直接保存到软盘，方便您携带到投注站使用我们的彩票机打印系统直接出票。

开奖数据统计功能提供详细的历史开奖数据统计分析，为您的投注和过滤提供方便；同时能提供全部统计图表网页文件（Html）生成功能，让您能轻松建立和维护进球彩数据网站。

2.2 使用方便、操作简单

提供数据智能升级服务，只要您轻点鼠标，即可自动更新获取最新的开奖结果、媒体推荐等各种数据。同时为不方便上网更新数据的用户提供了相关数据编辑功能。

2.3 完善周到的售后服务

公司网站提供本软件最新的升级信息和下载服务，网站论坛为广大用户提供了一个自由交流、意见反馈和合理建议的绝佳平台，用户也可通过电话、E-mail、信件等多种联系方式得到我们的技术支持。

3 产品销售

销售价格：97元/套

软件下载：http://www.zcdyj.com/02/index.htm


大赢家彩票系列产品

大赢家投注单打印软件

大赢家彩票投注单打印系统适用于中国足球彩票、体育彩票、福利彩票各种玩法彩票投注单的打印，并兼容各种彩票软件数据格式，具有相当高的兼容性性。

在软件中导入彩票投注结果，打印时软件控制将彩票数据输出到打印机，并通过本公司独创的毫米分辨技术将数据精确打印到彩票投注单上，节省您手工填写投注单的宝贵时间，并且能够100%保证数据输出正确，避免手工填写出错。

1 产品特点

★　高效

1、每分钟最高可打印约20张投注单，相当于可打印80～100注彩票，适合大额单式和复式投注，可极大地满足使用足彩软件的用户或大额投注者的需要。
我们测试所用的打印机是三星激光打印机，大家可以自由选购激光或喷墨打印机。

★　准确

1、通过本公司独创的毫米分辨技术，可将数据精确打印到彩票投注单上，避免打印偏移引起投注出错。

2、自动区分投注结果单复式，可确保数据打印正确。

3、对输出的数据进行重复性校验，防止数据重复打印。

★　实用

1、提供页号和注号打印功能，方便用户与原投注结果进行比较查询。

2、投注单填涂类型及大小可自由设置，方便用户降低打印成本。

2 产品销售

销售价格：498元/套

软件下载：http://www.zcdyj.com/02/index.htm


大赢家彩票系列产品

大赢家投注站专用高速打票系统

大赢家投注站专用高速打票系统是通过将标准的RS232串口信号转换为标准计算机PS/2键盘信号，来实现彩票数据的打印。本系统适用于中国足球彩票、体育彩票、福利彩票各种玩法彩票投注数据的打印，并兼容各种彩票软件数据格式。

    在软件中导入彩票投注结果，打印时软件控制将彩票数据输出到计算机的串口，然后通过本彩票机打印系统将计算机串口输出的彩票信号转换为终端机（彩票机）能够识别的键盘信号，模拟键盘输入，从而实现彩票数据在终端机（彩票机）上的打印。实质上，本彩票机打印系统相当于一个能快速准确操作终端机（彩票机）键盘的“机器人”。

    本彩票机打印系统使用硬件信号转换技术，不需要在终端机（彩票机）上安装拷贝任何应用程序，具有安全、准确、高效的特点，可有效解决彩票人工打印费时费力且容易出错的问题，并可大量节省打印纸张和油墨，提高效率，降低成本。

[产品特点]

★　安全

1、不改变终端机（彩票机）现有的任何软硬件配置。

2、机械模拟键盘输入，与终端机（彩票机）无实际数据交互，不影响终端机（彩票机）任何数据。

3、在终端机（彩票机）不用安装拷贝任何应用程序，彻底杜绝病毒传播。

4、软件只负责模拟终端机（彩票机）键盘输入，并不从终端机（彩票机）获取任何数据，可确保终端机（彩票机）数据不被泄露。

★　准确

1、通过底层硬件控制技术，可100%保证数据传输正确。

2、对输出的数据进行校验，防止数据输出错误。

★　高效

每小时出票速度高达1000张/小时（合单式10000元/小时），适合大额单式和复式投注，可极大地满足使用足彩软件的用户或大额投注者的需要。

[产品销售]

销售价格：1980元/套

软件下载：http://www.zcdyj.com/02/index.htm


大赢家彩票系列产品

《乐透彩大赢家》软件运用应用数学中的覆盖设计原理、组合优化理论、信息经济学和概率统计学原理，结合国内外彩票专家多年的研究成果，提供的"旋转矩阵"、"胆拖矩阵"以及"胆拖旋转矩阵"组合模型，通过多种常用过滤和高级过滤（组合过滤、定位过滤、匹配过滤、超级媒体过滤、特征过滤、遗传号码过滤、遗漏总值过滤、冷温热号过滤、号码生克过滤、行列组合过滤、江恩螺旋过滤等），可以对投注组合进行最大优化，大大减少了彩民的投注数量，最高可节省资金90%以上。

1 适用范围

本软件适用于中国现有的大部分乐透型（M选N）电脑体育彩票及福利彩票（简称乐透彩）玩法。例如，风采类福彩中的36选7、33选6、22选5、双色球红球；体彩中的32选7、35选6、15选5等。

2 产品特点

2.1 功能强大

六种中N保N投注方式

提供普通胆拖、分组叠加、尾号叠加、标准注水、冷号注水、全排组合等六种中N保N投注方式。同时提供复8式、复9式、复10式等复式缩水投注，以及多种中N保N-1、中N保N-2、中N保N-3、中N-1保N-1、中N-1保N-2等投注方式可供用户自由选择。

强大的过滤功能

提供常用过滤（奇号个数、大号个数、号码和值、最大号码值、最小号码值、奇号连续、偶号连续、号码尾数和、首末号间距、邻号间距、ＡＣ值、连号个数、质数号个数、尾数组数）和高级过滤（组合过滤、定位过滤、匹配过滤、超级媒体过滤、特征过滤、遗传号码过滤、遗漏总值过滤、冷温热号过滤、号码生克过滤、行列组合过滤、江恩螺旋过滤等）功能，全面支持过滤插件。过滤检验及模拟过滤功能可对用户设置的过滤条件进行检验，检查过滤条件设置是否错误，并及时进行总结和修正，大奖尽在掌握。过滤助手功能可根据用户设置的过滤条件对历史开奖数据进行统计分析，并自动将统计结果返回为过滤条件。

完善的辅助功能

智能选号、随机选注、合并投注等，想用户之所想；投注结果保存及打印功能，能将投注结果直接保存到软盘，方便您携带到投注站使用我们的彩票机打印系统直接出票；同时能与大赢家彩票机出票和投注单打印系统无缝连接，将投注结果直接输出到出票系统。
开奖数据统计功能提供详细的历史开奖数据统计分析，为您的投注和过滤提供方便；同时能提供全部统计图表网页文件（Html）生成功能，让您能轻松建立和维护专业彩票数据网站。

2.2 使用方便、操作简单

提供数据更新服务，只要您轻点鼠标，即可自动更新获取最新的开奖结果、彩票期号数据。同时为不方便上网更新数据的用户提供了相关数据编辑功能。软件使用流程清晰明了，投注、过滤、打印操作，三键统一，一目了然。

2.3 完善周到的售后服务

公司网站提供本软件最新的升级信息和下载服务，网站论坛为广大用户提供了一个自由交流、发表意见反馈和建议的绝佳平台，用户也可通过电话、E-mail、信件等多种联系方式获得我们的技术支持和热情周到的服务。

3 产品销售

销售价格：96元/套

软件下载：http://www.zcdyj.com/02/index.htm


大赢家彩票系列产品

七星彩大赢家

《七星彩大赢家》软件运用应用数学中的覆盖设计原理、组合优化理论、信息经济学和概率统计学原理，结合国内外彩票专家多年的研究成果，提供的“旋转矩阵”、“胆拖矩阵”以及“胆拖旋转矩阵”组合模型，通过多种常用过滤和高级过滤（组合过滤、定位过滤、匹配过滤、特征过滤、遗传号码过滤、遗漏总值过滤等），可以对投注组合进行最大优化，大大减少了彩民的投注数量，最高可节省资金90%以上。

1 适用范围

本软件适用于“七星彩”电脑体育彩票，以及现有的大部分中国传统型电脑体育彩票及福利彩票（俗称数字型电脑彩票，简称数字彩）玩法，包括各省市七位数、幸运七星、6+1、6+0、4+1等。

2 产品特点

2.1 功能强大

六种中N保N投注方式

提供普通胆拖、分组胆拖、分组叠加、标准注水、冷号注水、全排组合等六种中N保N投注方式。同时提供中N保N-1、中N保N-2、中N保N-3等多种投注结果缩水方式可供用户自由选择。

强大的过滤功能

提供常用过滤（奇号个数、大号个数、号码和值、奇号连续、偶号连续、邻号间距和、重号个数、数字AC值、断点数等）、高级过滤（分组号码过滤、分组连号过滤、分组号码和值、定位过滤、冷号过滤、匹配过滤、交集过滤、特征串过滤等）以及历史过滤（开奖记录过滤、冷温热过滤、遗漏总值过滤、遗传号码过滤等）功能，全面支持过滤插件。过滤检验功能可对用户设置的过滤条件进行检验，检查过滤条件设置是否错误，并及时进行总结和修正，大奖尽在掌握。过滤助手功能可根据用户设置的过滤条件对历史开奖数据进行统计分析，并自动将统计结果返回为过滤条件。

完善的辅助功能

随机选注、合并投注功能，想用户之所想；投注结果保存及打印功能，能将投注结果直接保存到软盘，方便您携带到投注站使用我公司生产的投注站专用高速打票系统直接出票。

开奖数据统计功能提供详细的历史开奖数据统计分析，为您的投注和过滤提供方便；同时能提供全部统计图表网页文件（Html）生成功能，让您能轻松建立和维护专业彩票数据网站。

2.2 使用方便、操作简单

提供数据在线升级服务，只要您轻点鼠标，即可自动更新获取最新的开奖结果、彩票期号等各种数据。同时为不便上网更新数据的用户提供了相关数据编辑功能。

软件使用流程清晰，投注、过滤、打印操作，三键统一，一目了然。

2.3 完善周到的售后服务

公司网站提供本软件最新的升级信息和下载服务，网站论坛为广大用户提供了一个自由交流、意见反馈和合理建议的绝佳平台，用户也可通过电话、E-mail、信件等多种联系方式得到我们的技术支持。

3 产品销售

销售价格：95元/套

软件下载：http://www.zcdyj.com/02/index.htm


大赢家彩票系列产品

双色球大赢家

《双色球大赢家》软件运用应用数学中的覆盖设计原理、组合优化理论、信息经济学和概率统计学原理，结合国内外彩票专家多年的研究成果，提供的“旋转矩阵”、“胆拖矩阵”以及“胆拖旋转矩阵”组合模型，通过多种常用过滤和高级过滤（分组过滤、冷号过滤、超级媒体过滤、余数过滤、特征过滤、命中分布过滤等），可以对投注组合进行最大优化，大大减少了彩民的投注数量，最高可节省资金90%以上。

1 适用范围

本软件适用于中国福利彩票双色球（6/33 + 1/16）电脑彩票。

2 产品特点

2.1 功能强大

六种中6保6投注方式

提供普通胆拖、标准叠加、分组叠加、标准注水、冷号注水、全排组合等六种中6保6投注方式。同时提供多种中6保5、中5保5、中5保4投注方式可供用户自由选择。

强大的过滤功能

提供常用过滤（奇数号个数、大号个数、号码和、最大号码值、最小号码值、奇号连续、偶号连续、号码尾数和、首末号间距、邻号间距、ＡＣ值、连号个数、质数号个数、尾数组数）和高级过滤（分组过滤、冷号过滤、超级媒体过滤、余数过滤、特征过滤、命中分布过滤、行列组合过滤、江恩螺旋过滤等）功能，全面支持过滤插件，能将所有按照我们的规范开发的过滤插件集成到软件中使用，大家可以充分发挥自己的聪明才智，真正做到只有想不到，没有滤不掉。过滤检验功能可对用户设置的过滤条件进行检验，检查过滤条件设置是否错误，并及时进行总结和修正，大奖尽在掌握。过滤助手功能可根据用户设置的过滤条件对历史开奖数据进行统计分析，并自动将统计结果返回为过滤条件。

辅助功能

蓝球批量替换、蓝球复式分解与合成、随机选注、合并投注等想用户之所想；投注结果保存及打印功能，能将投注结果直接保存到软盘，方便您携带到投注站使用我们的彩票机打印系统直接出票。

开奖数据统计功能提供详细的历史开奖数据统计分析，为您的投注和过滤提供方便；同时能提供全部统计图表网页文件（Html）生成功能，让您能轻松建立和维护专业彩票数据网站。

2.2 使用方便、操作简单

提供数据更新服务，只要您轻点鼠标，即可自动更新获取最新的开奖结果、彩票期号数据。同时为不方便上网更新数据的用户提供了相关数据编辑功能。

2.3 完善周到的售后服务

公司网站提供本软件最新的升级信息和下载服务，网站论坛为广大用户提供了一个自由交流、意见反馈和合理建议的绝佳平台，用户也可通过电话、E-mail、信件等多种联系方式得到我们的技术支持。

3 产品销售

销售价格：99元/套

软件下载：http://www.zcdyj.com/02/index.htm


大赢家彩票系列产品

足彩大赢家

《足彩大赢家》适用于现行的足彩十三场胜平负竞猜玩法，她运用概率论、应用数学中的覆盖和组合优化理论以及信息经济学原理，结合国内外彩票专家多年的研究成果，提供胆拖优化、缩水优化等组合模型，通过冷门、超级媒体等多种过滤功能，可以对投注组合进行最大优化，使用户在足彩投注过程中以最少的投入，达到最高的期望值，大大减少彩民的投注数量，最高可节省资金90%以上。

《足彩大赢家》是目前国内最专业，最具科技含量及市场竞争力的足彩缩水过滤软件，它将用户的足球专业知识和电脑智能有机结合起来，通过有效的过滤手段使用户对足彩进行合理的投注。软件中根据用户的需要设计了多项功能，通过直观的界面，用户可以轻松完成一系列操作：既支持全部旋转（效率最高），也支持部分旋转和条件旋转（便于投注）；既可以旋转为单式，也可以旋转为小复式，从而大大减少了足彩的投注数量，节省投注资金高达90%以上。

1 适用范围

本软件适用于现行的足彩十四场胜平负竞猜玩法。

2 产品特点

2.1 功能强大

六种中14保14投注方式

提供普通胆拖、分组胆拖、分组叠加、标准注水、冷门注水、全排组合等六种中14保14投注方式。同时提供多种中14保13、中14保12、中14保11等缩水投注方式可供用户自由选择。

强大的过滤功能

提供常用过滤（310场次、连续场次、积分和以及断点数等）和高级过滤（冷门过滤、赔率过滤、专家媒体、超级媒体过滤、分组过滤、自由过滤、交集差集过滤、特征串过滤、命中分布过滤等）功能，全面支持过滤插件。过滤检验功能可对用户设置的过滤条件进行检验，检查过滤条件设置是否错误，并及时进行总结和修正，大奖尽在掌握。过滤助手功能可根据用户设置的过滤条件对历史开奖数据进行统计，并自动将统计结果返回为过滤条件。

辅助功能

投注结果缩水、28注校验、号码批量替换、复式分解与合成、随机选注、合并投注想，用户之所想；投注结果保存及打印功能，能将投注结果直接保存到软盘，方便您携带到投注站使用我们的彩票机打印系统直接出票。

媒体数据、赔率数据、历史开奖数据以及联赛数据统计功能提供详细的数据统计分析图表，为您的投注和过滤提供参考；同时能提供全部统计图表网页文件（Html）生成功能，让您能轻松建立和维护足彩数据网站。

2.2 使用方便、操作简单

提供数据智能升级服务，只要您轻点鼠标，即可自动更新获取最新的开奖结果、媒体推荐、欧洲赔率等各种数据。同时为不方便上网更新数据的用户提供了相关数据编辑功能。软件使用流程清晰，投注、过滤、打印操作三键统一，一目了然。

2.3 完善周到的售后服务

公司网站提供本软件最新的升级信息和下载服务，网站论坛为广大用户提供了一个自由交流、意见反馈和合理建议的绝佳平台，用户也可通过电话、E-mail、信件等多种联系方式得到我们的技术支持。

3 产品销售

销售价格：98元/套

软件下载：http://www.zcdyj.com/02/index.htm


彩海探针彩票软件

首页
彩海探针3D(排列3)版
 【软件名称】彩海探针3D（排列3）版 1.00
【文件大小】6.27 MB
【更新日期】2006.10.15
【零售价格】98元
【购买方法】 银行转帐
【操作系统】 WIN 98/Me/2000/2003/XP
【下载地址】
本站下载
华军软件园下载

【产品介绍】

《彩海探针3D(排列3)版》是针对福彩3D游戏和体彩排列3量身定制的，这套软件继承了以往彩海探针软件的全部优点外在多处技术上有所突破。这套软件除了具有像和值、跨度、奇偶、大小、质合、冷温热、复隔中、012路、大中小、连隔分析、对位差、邻位差等强大的常规分析外，《彩海探针3D(排列3)版》最大特点是打破的彩票软件不预测的瓶颈，在这套软件中包含了大量高成功率的杀码及胆码公式，像和值分析包含有和值自动预警功能；当某和值接近或达到历史最大遗漏值时软件会自动给出提示,在分布图中每期都会给出6-8个推荐号码；在组选复式中可分析5-8码的组选号码的历史分布情况还可自动推荐5-8个组选号码；在探针k线中可对下期的奇偶、大小、周期、质合进行预测等等类似的功能，只有您亲身体验才能真正体会它的奥妙。
“没有最好，只有更好!”这是我们所追寻目标。相信彩海探针软件会能给您带来更多惊喜！
彩海探针双色球版
 【软件名称】彩海探针双色球版 1.03
【文件大小】6.5 M
【更新日期】2006.12.21
【零售价格】78元
【购买方法】 银行转帐 中国共享软件中心 华军软件商城
【操作系统】 WIN 98/Me/2000/2003/XP
【下载地址】
本站下载 华军软件园下载

【产品介绍】

《彩海探针双色球版》是针对中国福利彩票双色球量身定制的，他不但包含像冷热、余数、遗漏、重号、连号、奇偶、大小、区间、和值、AC值、质合、201路、间隔分析等十余种常用分析指标，更包含了像彩海探针所独创的“探针曲线”.“探针曲线”可像股票分析一样对每一个号码进行，这是每个彩民所梦寐以求的.在“探针曲线”中还包含了像强弱指标、KDJ指标、BIAS指标等多种分析指标，使您对号码一目了然。此外还有像“探针评分”、“探针分形”、“探针生克”、“探针缩水”等多种特色分析方法供您使用。在“探针缩水”中可对双色球中所有1107568 注号码进行缩水，只需几秒钟就可完成；此外在“探针缩水”中还内置了像“旋转矩阵”、“胆拖投注”等缩水方法。软件内置了8-20码的中6保5型旋转矩阵。
《彩海探针双色球版》除了继承了彩海探针以前版本的优点外在双色球版中还增加红球11区间分析功能只要你能选对区间双色球二等奖就在其中。此外在将探针缩水中增加了智能荐号功能，你无需选号和组号只需按一下按钮马上就会出现经过分析和缩水后的号码，你只从中选出几注就可以大胆购买，在这其中经常出现双色球二等奖的号码。应彩民的要求在双色球版中还增加阵容分析功能,运用阵容使你缩号效率大幅度提高。
“没有最好，只有更好!”这是我们所追寻目标。相信彩海探针软件会能给您带来更多惊喜！

彩海探针体彩全国联网22选5版
 【软件名称】彩海探针体彩全国联网22选5版 1.01
【文件大小】5.66 M
【更新日期】2006.12.5
【零售价格】9 8元
【购买方法】 银行转帐 在线支付 软行天下 中国共享软件中心 天空软件站
【操作系统】 WIN 98/Me/2000/2003/XP
【下载地址】
本站下载
华军软件园下载

【产品介绍】

《彩海探针22选5版》是针对全国联网22选5量身定制的，他不但包含像冷热、余数、遗漏、重号、连号、奇偶、大小、区间、和值、AC值、质合、201路、间隔分析等十余种常用分析指标，更包含了像彩海探针所独创的“探针曲线”.“探针曲线”可像股票分析一样对每一个号码进行，这是每个彩民所梦寐以求的.在“探针曲线”中还包含了像强弱指标、KDJ指标、BIAS指标等多种分析指标，使您对号码一目了然。此外还有像“探针评分”、“探针分形”、“探针生克”、“探针缩水”等多种特色分析方法供您使用。在“探针缩水”中可对22选5中所有26334注号码进行缩水，只需几秒钟就可完成；此外在“探针缩水”中还内置了像“旋转矩阵”、“胆拖投注”等缩水方法。软件内置了7-22码的中5保4型旋转矩阵，此旋转矩阵采用开放原则彩民可自由增加和修改旋转矩阵公式。
《彩海探针22选5版》真正实现了数据的在线更新和软件的在线升级，只要您打开软件系统就会查找是否有新版本,本软件实行终身免费升级。此外在本版软件中还新增了“跑马灯”功能，通过“跑马灯”你可以第一时间了解开奖信息、专家的预测、软件的使用技巧、彩票投注的方法等。
“没有最好，只有更好!”这是我们所追寻目标。相信彩海探针软件会能给您带来更多惊喜！

关于彩海探针网 支付方式 联系方式 广告业务 管理入口 意见反馈

Copyright(c) 2006 http://www.chtz168.com/ 彩海探针网 版权所有
站长信箱: chtz@sina.com Tel: 024-88731951 13898868446 QQ:249056661
彩海探针网络科技有限公司 版权所有 公司地址：沈阳市大东区小津桥路98号

辽ICP备05025683号


3D(排列3)大赢家软件
快速入门

[总操作流程]
投注 -> 过滤 -> 投注结果处理
[投注操作流程]
选择投注号码 -> 选择投注方式 -> 设置投注参数（该步骤可选） -> 执行投注操作
[过滤操作流程]
选择过滤项目 -> 设置过滤条件 -> 执行过滤操作
[投注结果处理]
打印投注结果